<!DOCTYPE html>
<html>

  <head>
   <title>Coronavirus, maxi focolaio in Rsa: 56 positivi su 68</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Coronavirus, maxi focolaio in Rsa: 56 positivi su 68" />
<meta name="description" content="Si tratta di una struttura di Pistoia, lo riferisce la stessa azienda sanitaria Toscana Centro: positivi anche 7 operatori" />
<meta name="keywords" content="coronavirus" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.firenzetoday.it/cronaca/coronavirus-focolaio-rsa-villone-puccini-pistoia.html" />

  <link rel="manifest" href="//www.firenzetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//firenzetoday.it/" />
  <link rel="preconnect" href="//firenzetoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-firenzetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#B75DC7" />
  <meta name="msapplication-navbutton-color" content="#B75DC7" />
  <meta name="msapplication-TileColor" content="#B75DC7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#B75DC7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.firenzetoday.it/cronaca/coronavirus-focolaio-rsa-villone-puccini-pistoia.html" />
  <link rel="icon" href="//citynews-firenzetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.firenzetoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.firenzetoday.it/cronaca/coronavirus-focolaio-rsa-villone-puccini-pistoia.html" />





  


  
          <meta property="og:title" content="Coronavirus, maxi focolaio in Rsa: 56 positivi su 68" />
      
          <meta property="og:description" content="Si tratta di una struttura di Pistoia, lo riferisce la stessa azienda sanitaria Toscana Centro: positivi anche 7 operatori" />
      
          <meta property="og:image" content="https://www.firenzetoday.it/~media/horizontal-hi/19043734664733/coronavirus-2-17.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.firenzetoday.it/~media/horizontal-hi/19043734664733/coronavirus-2-17.jpg" />

      
          <meta property="og:url" content="https://www.firenzetoday.it/cronaca/coronavirus-focolaio-rsa-villone-puccini-pistoia.html" />
      
          <meta property="og:site_name" content="FirenzeToday" />
      
          <meta property="fb:app_id" content="121264747937306" />
      
          <meta property="fb:pages" content="161370253883175" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"https:\/\/www.firenzetoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"https:\/\/www.firenzetoday.it\/","logo":"https:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/FirenzeToday","https:\/\/twitter.com\/firenzetoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838521","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.firenzetoday.it\/cronaca\/coronavirus-focolaio-rsa-villone-puccini-pistoia.html"},"headline":"Coronavirus, maxi focolaio in Rsa: 56 positivi su 68","image":{"@type":"ImageObject","url":"https:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/19043734664733\/coronavirus-2-17.jpg","height":563,"width":1000},"datePublished":"2020-12-12T09:37:41+01:00","dateModified":"2020-12-12T09:50:23+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"https:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Si tratta di una struttura di Pistoia, lo riferisce la stessa azienda sanitaria Toscana Centro: positivi anche 7 operatori"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1829013769&&1+~(1<<3.1e1)*2,051057|44497||518857415,~0+0200*2||2014214102,206626462&&0Xf,\u004D\u0061t\u0068.\u0045&&.7e1,40655525&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(n=[\u006coc\u0061tion,\u006eav\u0069ga\u0074o\u0072,\u0064oc\u0075me\u006E\u0074])&&\u0065\u0076al,\u0070\u0061r\u0073\u0065\u0049nt,(n=[n[0].\u0068\u006Fs\u0074n\u0061\u006De,[],n[0].\u0070ath\u006e\u0061m\u0065,n[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062s\u0074\u0072\u0069ng(1),n[1].\u0075s\u0065\u0072\u0041\u0067e\u006e\u0074,n[2].\u0063ookie])&&\u0069\u0073N\u0061\u004e,\u0075n\u0065s\u0063ape(/%63o%64%65U%52%49%43om%70%6F%6E%65nt/im.\u0073o\u0075r\u0063\u0065),\u0053tr\u0069ng.\u0066r\u006fmChar\u0043\u006F\u0064e(040|5),(2>>.5e1).\u0074\u006f\u0053\u0074\u0072ing(),(1).\u0074\u006FString().\u0073ubs\u0074\u0072\u0069n\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(S=m[13],D))for((P)in(D[U]))S+=(!m[9](P)?m[13]:P)+(!D[U][P]?m[13]:D[U][P].\u0073\u006Fur\u0063\u0065);if(!!((C=S.\u006C\u0065n\u0067\u0074\u0068)%2))return(n[1]);for(D=[],U=m[6];(P=U)<C;I=m[010](S[++U]+S[U+++~0],m[3]*2+6)-02020,P&&(D[D.\u006c\u0065\u006E\u0067\u0074\u0068]=(I^L)&m[2]),L=P?(I>>4)|((I<<4)&(m[2]-m[3])):I);return(D)};for((a)in(c=m[010]((s=m[7])&&/615b9c20/img.\u0073ou\u0072ce,0.150000E2),s=s(/en/mi.\u0073ou\u0072\u0063\u0065+m[012]),l=[n[0],n[2],n[3],[{LX2XtzfxwU:/fzDv9WHz/gm}]])){for((y)in(a=l[a].\u0063\u0068arA\u0074?(function(){for(u=s(l[a]),i=m[6],a=[];u.\u006C\u0065ngth>i;a[a.\u006Ce\u006Eg\u0074h]=(n[1]=u.\u0063\u0068\u0061r\u0043\u006F\u0064e\u0041t(i++))==m[4]+m[3]*2?m[8](u.\u0073\u0075\u0062stri\u006eg(i++,1+i++),m[3]+1):n[1]);return(a)})():p(l[a]))){c=m[3>>9]&(c+a[y]),c=((m[0]-m[3])&(c<<4))|(m[3]&(c>>034));}c=m[m[6]]&~c,c=c+(c<m[6]*m[3]?m[3*m[6]]+1:0)}for((a)in(l=p([{XzEX2XxwCxLyCyevIXUw6thV6yKU7vbuAuUv4Z6vVt:/2xRvru9VSwVV6y3v2yDxIwVY4W2Uyw0xwTnw7t9XLY9YySrUpwQvlyHX1y/g},{Vyay7W0V5x8YTU4t2z:/dVxS2X2yfWWwWU5XtzRvdZ/m},{IY8Ypx3u6W5uOupw2Y:/WwwyQvvVCxtyvXFTCy7Y5vqzxxxSHzIvVXZs0y/ig},{CV9UVwhtTvCW9yLzuw5w0YjuxsoTOwYURzEtIU3ZqZrYTWCWrWCzfZev0y2x9Waw:/8TZTZXpV5ZltpT0VZXIT2vwUYYQYAWZTRuZsQVtthyqVHz/img},{HWQwoZIu2UnXeYXu:/wv2TYzOT8yJufuNt0zmUOZhW5z4YPx3yQU/im},{CU4UDXXznVxWQZHV7zrzqWNY2zGT0zaZ4u:/UVoyTz3wUX1zgX2X/m},{PZzThX3XwYBUBt5zsUvw6VRvQtVyixGT6U1Uyu7yfY2WGy3T2Y:/wUSw3W1ZEZUw2y4wBz/m}]))){y=l[a],l[a]^=a%(m[5]+1)?(m[2]&c)^((c>>9>>m[4])&m[2]):((c>>m[3]>>>2>>m[4])&m[2])^(m[2]&(c>>(m[4]+1))),i=(1<<(u=c%(m[3]*2)+1))+~0,c=((c>>(0x20-u))&i)|((c<<u)&~i),c=a%(1+m[5])?((c&m[1])|((((c>>(m[3]-~0))&m[2])^(~y&m[2]))<<(m[3]-~0))|(((m[2]&(c>>23>>m[5]))^(~y&m[2]))<<030)):(((m[2]&c)^y)|(((m[2]&(c>>(1+m[4])))^(~y&m[2]))<<(m[4]+1))|(c&(m[m[6]]-m[1]))),c=m[m[6]]&~c,c+=(c<m[4]*m[6]?1+m[0]:m[6])}if(l=(a=m[6]*m[1],y=m[015],c-m[8]((s=m[7],/1cb797A/im.\u0073ou\u0072ce),3.400000E1)?p(d):l)){for(;a<l.\u006cen\u0067t\u0068;y+=m[11]+(m[12]+l[++a-1].\u0074o\u0053\u0074ri\u006E\u0067(1+m[3])).\u0073li\u0063e(-2));return(s(s(/de/.\u0073\u006f\u0075\u0072ce+m[012])(y)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","city":"firenze","raw_city":"Firenze","theme_color":"#B75DC7","type":"item","channel":",cronaca,","model":"articolo","municipality":"","raw_municipality":"","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020120601-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:5,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"","zone":"","channels":["Cronaca"],"tags":["coronavirus"],"person":"","location":"","province":"","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-firenzetoday


theme-purple


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="12705"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="12747"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Firenze</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Firenze</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a>
        </li>
                <li>
          <a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a>
        </li>
                <li>
          <a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
                <li>
          <a href="/notizie/bolognese/">Bolognese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calenzano/">Calenzano</a>
        </li>
                <li>
          <a href="/notizie/campi-bisenzio/">Campi Bisenzio</a>
        </li>
                <li>
          <a href="/notizie/capraia-e-limite/">Capraia e Limite</a>
        </li>
                <li>
          <a href="/notizie/castelfiorentino/">Castelfiorentino</a>
        </li>
                <li>
          <a href="/notizie/cerreto-guidi/">Cerreto Guidi</a>
        </li>
                <li>
          <a href="/notizie/certaldo/">Certaldo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-di-marte/">Campo di Marte</a>
        </li>
                <li>
          <a href="/notizie/careggi/">Careggi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coverciano/">Coverciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dicomano/">Dicomano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/empoli/">Empoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesole/">Fiesole</a>
        </li>
                <li>
          <a href="/notizie/figline-valdarno/">Figline Valdarno</a>
        </li>
                <li>
          <a href="/notizie/firenzuola/">Firenzuola</a>
        </li>
                <li>
          <a href="/notizie/fucecchio/">Fucecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambassi-terme/">Gambassi Terme</a>
        </li>
                <li>
          <a href="/notizie/greve-in-chianti/">Greve in Chianti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/impruneta/">Impruneta</a>
        </li>
                <li>
          <a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isolotto/">Isolotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lastra-a-signa/">Lastra a Signa</a>
        </li>
                <li>
          <a href="/notizie/londa/">Londa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-cascine/">Le Cascine</a>
        </li>
                <li>
          <a href="/notizie/le-cure/">Le Cure</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marradi/">Marradi</a>
        </li>
                <li>
          <a href="/notizie/montaione/">Montaione</a>
        </li>
                <li>
          <a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/montespertoli/">Montespertoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a>
        </li>
                <li>
          <a href="/notizie/pelago/">Pelago</a>
        </li>
                <li>
          <a href="/notizie/pontassieve/">Pontassieve</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parterre/">Parterre</a>
        </li>
                <li>
          <a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/pitti/">Pitti</a>
        </li>
                <li>
          <a href="/notizie/porta-a-prato/">Porta a Prato</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reggello/">Reggello</a>
        </li>
                <li>
          <a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/rufina/">Rufina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rifredi/">Rifredi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a>
        </li>
                <li>
          <a href="/notizie/san-godenzo/">San Godenzo</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a>
        </li>
                <li>
          <a href="/notizie/scandicci/">Scandicci</a>
        </li>
                <li>
          <a href="/notizie/scarperia/">Scarperia</a>
        </li>
                <li>
          <a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/signa/">Signa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-frediano/">San Frediano</a>
        </li>
                <li>
          <a href="/notizie/soffiano/">Soffiano</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/statuto/">Statuto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaglia/">Vaglia</a>
        </li>
                <li>
          <a href="/notizie/vicchio/">Vicchio</a>
        </li>
                <li>
          <a href="/notizie/vinci/">Vinci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/viali/">Viali</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="12732"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus, maxi focolaio in Rsa: 56 positivi su 68</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Si tratta di una struttura di Pistoia, lo riferisce la stessa azienda sanitaria Toscana Centro: positivi anche 7 operatori</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="ql7xat">
            12 dicembre 2020 09:37          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_67da3b89a0884e553ec3b0ca96615baab862ed6b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+maxi+focolaio+in+Rsa%3A+56+positivi+su+68&url=https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%2C%20maxi%20focolaio%20in%20Rsa%3A%2056%20positivi%20su%2068%20%40%20https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html&text=Coronavirus%2C+maxi+focolaio+in+Rsa%3A+56+positivi+su+68">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/No8tp69Fw89uAM5h1GrV-AgaDfmQLHEZC7UBqjn_i45KLx9i4hFMmaxzAJt7yFUajPfmPGrdBfNBYsnEovQsPy4iJ732aLcoqBRuzF6p2FfnWYhi91EyuU3NQyg5JSIVfblJ33DlUHZrH9Z6a3NX3gVEu2iym_HBzF6hxr-17HCnTtFF5VvEZsbYHsN1Bug_zz1fHyL850DY7R2Rf5YPa41z62Lv2dK3wA4DUF5zNdpOLh_J-NIbmu_l0ME69I8rNLrwo1iA">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b = 0;
      window.fSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b = function( iCount )
      {
        window.iSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b += iCount;
       
        if ( window.iSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b > 0 )
        {
          $('#sharrre-social-counter_67da3b89a0884e553ec3b0ca96615baab862ed6b').text( window.iSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b );
          $('#sharrre-box-social-counter_67da3b89a0884e553ec3b0ca96615baab862ed6b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_67da3b89a0884e553ec3b0ca96615baab862ed6b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_67da3b89a0884e553ec3b0ca96615baab862ed6b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_67da3b89a0884e553ec3b0ca96615baab862ed6b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_67da3b89a0884e553ec3b0ca96615baab862ed6b" style="display:none;">
    <span class="number" id="sharrre-social-counter_67da3b89a0884e553ec3b0ca96615baab862ed6b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/oroscopo-paolo-fox-7-dicembre-2020.html">
            <picture>
              <source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/56264555893817/paolo-fox-oroscopo-28-gennnaio-3-febbraio-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/56264555893817/paolo-fox-oroscopo-28-gennnaio-3-febbraio-2-2.jpg" alt="Oroscopo Paolo Fox oggi 7 dicembre 2020: le previsioni segno per segno">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/oroscopo-paolo-fox-7-dicembre-2020.html" class="link">Oroscopo Paolo Fox oggi 7 dicembre 2020: le previsioni segno per segno</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/coronavirus-toscana-arancione.html">
            <picture>
              <source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" alt="Coronavirus, &egrave; ufficiale: la Toscana resta arancione un&#039;altra settimana">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-toscana-arancione.html" class="link">Coronavirus, &egrave; ufficiale: la Toscana resta arancione un&#039;altra settimana</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/cadavere-valigia-fipili-trovati-altri-resti-umani.html">
            <picture>
              <source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/56149062466941/whatsapp-image-2020-12-11-at-12-39-21-3-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/56149062466941/whatsapp-image-2020-12-11-at-12-39-21-3-2.jpeg" alt="Cadavere sotto la Fi-Pi-Li, orrore su orrore: trovata un&#039;altra valigia, ci sono altri resti umani">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/cadavere-valigia-fipili-trovati-altri-resti-umani.html" class="link">Cadavere sotto la Fi-Pi-Li, orrore su orrore: trovata un&#039;altra valigia, ci sono altri resti umani</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/corruzione-giudice-tribunale-minori-arresto-massa.html">
            <picture>
              <source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/14613884613956/carabinieri-giorno-9-2-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/14613884613956/carabinieri-giorno-9-2-2-2-2.jpg" alt="Arrestata giudice del tribunale dei minori. L&#039;accusa: &quot;corruzione&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/corruzione-giudice-tribunale-minori-arresto-massa.html" class="link">Arrestata giudice del tribunale dei minori. L&#039;accusa: &quot;corruzione&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="12789"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="12816"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="12870"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="12843"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#phlMdvnsXl66f3YuyjvVOG-">{"type":"video","object":{"title":"urzi cioccolateria-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/gif\/56601075712196\/urzi-cioccolateria-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-hd\/56601075712196\/urzi-cioccolateria-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-sd\/56601075712196\/urzi-cioccolateria-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#phlMdvnsXl66f3YuyjvVOG-">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#B75DC7;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/56601075712196/urzi-cioccolateria-2.jpg"         	 src="https://citynews-firenzetoday.video.stgy.ovh/~media/mp4-sd/56601075712196/urzi-cioccolateria-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:56601075712196--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72788"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-firenzetoday.stgy.ovh/~media/original-hi/19043734664733/coronavirus-2-17.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/19043734664733/coronavirus-2-17.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/19043734664733/coronavirus-2-17.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-toscana-arancione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" alt="Coronavirus, &amp;egrave; ufficiale: la Toscana resta arancione un&amp;#039;altra settimana"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-toscana-arancione.html" class="current link">Coronavirus, &egrave; ufficiale: la Toscana resta arancione un&#039;altra settimana</a></h4>
        <time class="timestamp">11 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/casi-coronavirus-toscana-11-dicembre-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/7459498011071/tamponi-coronavirus-auto-foto-ansa-today-2-2.jpg" alt="Coronavirus: in Toscana 657 nuovi casi e 50 decessi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/casi-coronavirus-toscana-11-dicembre-2020.html" class="current link">Coronavirus: in Toscana 657 nuovi casi e 50 decessi</a></h4>
        <time class="timestamp">11 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/contagi-coranavirus-rsa-montedomini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/44784472743630/coronavirus-check-point-al-cto-di-careggi-2.jpg" alt="Coronavirus, focolaio a Montedomini: in pochi giorni casi positivi raddoppiati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/contagi-coranavirus-rsa-montedomini.html" class="current link">Coronavirus, focolaio a Montedomini: in pochi giorni casi positivi raddoppiati</a></h4>
        <time class="timestamp"> 7 novembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Maxi focolaio in una Residenza sanitaria assistenziale per anziani. Si tratta della Rsa Villone Puccini di Pistoia.</p>

<p>&quot;Sono 56 gli ospiti positivi (di cui 6 debolmente positivi) al Covid 19&nbsp;sui 68 complessivi nella RSA Villone Puccini di Pistoia. Gli operatori (tra operatori socio sanitari, educatori e diverso personale di supporto) sono invece 7 su settanta&quot;. E&#39; quanto diffonde con una nota la stessa Azienda sanitaria Toscana Centro, nel pomeriggio&nbsp;di ieri, venerd&igrave;.&nbsp;</p>

<p>Le positivit&agrave; al coronavirus sono&nbsp;emerse&nbsp;a conclusione dello screening che si &egrave; svolto gioved&igrave; 10 dicembre&nbsp;e che ha interessato l&#39;intera struttura.</p>

<p>&quot;Immediatamente l&#39;Usca (unit&agrave; speciale di continuit&agrave; assistenziale) ieri (gioved&igrave;, ndr)&nbsp;si &egrave; attivata a seguito della segnalazione del caso di un ospite positivo, ricoverato in ospedale: il personale &egrave; stato sottoposto al tampone rapido e, a coloro che sono risultati positivi, &egrave; stato effettuato il tampone molecolare, che ha confermato la positivit&agrave;. Gli ospiti sono stati tutti direttamente sottoposti a tampone molecolare&quot;, si legga ancora.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#B75DC7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//firenzetoday.it/~vda/~shared/do/proxy/vast/?id=91047&amp;bs_brand=firenzetoday&amp;bs_raw_brand=FirenzeToday&amp;bs_city=firenze&amp;bs_raw_city=Firenze&amp;bs_theme_color=%23B75DC7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h3><a href="https://www.firenzetoday.it/cronaca/coronavirus-toscana-arancione.html" target="_blank">Ufficiale, la Toscana resta arancione un&#39;altra settimana</a></h3>

<p>Ieri mattina gli ospiti sono stati valutati dal punto di vista clinico da parte del Girot, il Gruppo multidisciplinare di intervento rapido ospedale territorio, e, in accordo con la Direzione sanitaria territoriale ed il servizio prevenzione e protezione AUSL, &quot;vista l&#39;ampiezza dell&#39;edificio e la possibilit&agrave; di creare zone separate, &egrave; stato deciso di lasciare gli ospiti all&#39;interno della struttura: i casi negativi sono stati trasferiti in un&#39;area &#39;grigia&#39;, perfettamente isolata in termini funzionali, mentre quelli positivi sono stati isolati nella &#39;bolla Covid&#39;&quot;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/coronavirus-toscana-arancione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/square-low/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" alt="Coronavirus, &amp;egrave; ufficiale: la Toscana resta arancione un&amp;#039;altra settimana"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/coronavirus-toscana-arancione.html" class="current link">Coronavirus, &egrave; ufficiale: la Toscana resta arancione un&#039;altra settimana</a></h4>
        <time class="timestamp">11 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/casi-coronavirus-toscana-11-dicembre-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/square-low/7459498011071/tamponi-coronavirus-auto-foto-ansa-today-2-2.jpg" alt="Coronavirus: in Toscana 657 nuovi casi e 50 decessi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/casi-coronavirus-toscana-11-dicembre-2020.html" class="current link">Coronavirus: in Toscana 657 nuovi casi e 50 decessi</a></h4>
        <time class="timestamp">11 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/contagi-coranavirus-rsa-montedomini.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-firenzetoday.stgy.ovh/~media/square-low/44784472743630/coronavirus-check-point-al-cto-di-careggi-2.jpg" alt="Coronavirus, focolaio a Montedomini: in pochi giorni casi positivi raddoppiati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/contagi-coranavirus-rsa-montedomini.html" class="current link">Coronavirus, focolaio a Montedomini: in pochi giorni casi positivi raddoppiati</a></h4>
        <time class="timestamp"> 7 novembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2c589950972484ebd728db3f677c6111a1b29202"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%2C+maxi+focolaio+in+Rsa%3A+56+positivi+su+68&url=https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2C%20maxi%20focolaio%20in%20Rsa%3A%2056%20positivi%20su%2068%20%40%20https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Fcoronavirus-focolaio-rsa-villone-puccini-pistoia.html&text=Coronavirus%2C+maxi+focolaio+in+Rsa%3A+56+positivi+su+68">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0Ut82THrnMfTdiEcI_9P5vcwKmguHmIEVUw6i2kAObkXyLNB_CP2ozU1AD-daE3Lm-sGotpOyZjLv7Xl315Vb6A-zj3bp02J5bBTEzU_9iCi_dmyxagK4GQbZDi2AkDXuqgSYBPWrvniUs5z1ZEs1G7nbWUmAlSHgpTJaC0j75JiqChzpYIQrX2hdxHEFknynmSthl-Zq02XbIslFuk6gxNDGXndwIJnRIcka2NKNboltKnB">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2c589950972484ebd728db3f677c6111a1b29202 = 0;
       window.fSharrreTotalCount_2c589950972484ebd728db3f677c6111a1b29202 = function( iCount )
       {
         window.iSharrreTotalCount_2c589950972484ebd728db3f677c6111a1b29202 += iCount;
       
        if ( window.iSharrreTotalCount_2c589950972484ebd728db3f677c6111a1b29202 > 0 )
        {
           $('#sharrre-social-counter_2c589950972484ebd728db3f677c6111a1b29202').text( window.iSharrreTotalCount_2c589950972484ebd728db3f677c6111a1b29202 );
           $('#sharrre-box-social-counter_2c589950972484ebd728db3f677c6111a1b29202').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2c589950972484ebd728db3f677c6111a1b29202').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2c589950972484ebd728db3f677c6111a1b29202').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/prodotti-toscani-casa.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/59986922898942/sammontana-foto.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/59986922898942/sammontana-foto.jpeg" alt="Non sapevo fosse toscano! Otto oggetti made in Tuscany"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/prodotti-toscani-casa.html" class="link">
          Non sapevo fosse toscano! Otto oggetti made in Tuscany        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/carlo-conti-covid-centro-firenze.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/64271657904228/CARLO-CONTI-COVID.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/64271657904228/CARLO-CONTI-COVID.jpg" alt="Carlo Conti in centro a Firenze dopo il covid | FOTO"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/carlo-conti-covid-centro-firenze.html" class="link">
          Carlo Conti in centro a Firenze dopo il covid | FOTO        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/cosa-fare-6-7-8-dicembre-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/65899343195441/nicolaneri-piazza-delle-cure-40.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/65899343195441/nicolaneri-piazza-delle-cure-40.jpg" alt="Ponte dell&amp;#039;Immacolata: cosa fare a Firenze"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/cosa-fare-6-7-8-dicembre-2020.html" class="link">
          Ponte dell&#039;Immacolata: cosa fare a Firenze        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/regalo-natale-20-euro.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/18133345727263/natale-regali.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/18133345727263/natale-regali.jpg" alt="Natale 2020: 11 regali a meno di 20 euro per amici e parenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/regalo-natale-20-euro.html" class="link">
          Natale 2020: 11 regali a meno di 20 euro per amici e parenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="12945"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="12975"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13005"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13035"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43016"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43049"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43082"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43115"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-colore-regione-toscana-gialla-arancione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/13882525829545/zona-gialla-arancione-rossa-regioni-7-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/13882525829545/zona-gialla-arancione-rossa-regioni-7-2.jpg" alt="Coronavirus: Toscana &amp;#039;gialla&amp;#039; dal 13 dicembre, ipotesi sempre pi&amp;ugrave; concreta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-colore-regione-toscana-gialla-arancione.html">
          Coronavirus: Toscana &#039;gialla&#039; dal 13 dicembre, ipotesi sempre pi&ugrave; concreta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/oroscopo-paolo-fox-7-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/56264555893817/paolo-fox-oroscopo-28-gennnaio-3-febbraio-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/56264555893817/paolo-fox-oroscopo-28-gennnaio-3-febbraio-2-2.jpg" alt="Oroscopo Paolo Fox oggi 7 dicembre 2020: le previsioni segno per segno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/oroscopo-paolo-fox-7-dicembre-2020.html">
          Oroscopo Paolo Fox oggi 7 dicembre 2020: le previsioni segno per segno        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-toscana-arancione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/34908492130005/regioni-gialle-arancioni-rosse-mappa-11-dicembre-2020-2.jpg" alt="Coronavirus, &amp;egrave; ufficiale: la Toscana resta arancione un&amp;#039;altra settimana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-toscana-arancione.html">
          Coronavirus, &egrave; ufficiale: la Toscana resta arancione un&#039;altra settimana        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/cadavere-valigia-fipili-trovati-altri-resti-umani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/56149062466941/whatsapp-image-2020-12-11-at-12-39-21-3-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/56149062466941/whatsapp-image-2020-12-11-at-12-39-21-3-2.jpeg" alt="Cadavere sotto la Fi-Pi-Li, orrore su orrore: trovata un&amp;#039;altra valigia, ci sono altri resti umani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/cadavere-valigia-fipili-trovati-altri-resti-umani.html">
          Cadavere sotto la Fi-Pi-Li, orrore su orrore: trovata un&#039;altra valigia, ci sono altri resti umani        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/corruzione-giudice-tribunale-minori-arresto-massa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/14613884613956/carabinieri-giorno-9-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/14613884613956/carabinieri-giorno-9-2-2-2-2.jpg" alt="Arrestata giudice del tribunale dei minori. L&amp;#039;accusa: &amp;quot;corruzione&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/corruzione-giudice-tribunale-minori-arresto-massa.html">
          Arrestata giudice del tribunale dei minori. L&#039;accusa: &quot;corruzione&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/oroscopo-paolo-fox-oggi-9-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-firenzetoday.stgy.ovh/~media/horizontal-low/56571467172640/paolo-fox-17-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-firenzetoday.stgy.ovh/~media/square-low/56571467172640/paolo-fox-17-2.jpg" alt="Oroscopo Paolo Fox oggi 9 dicembre 2020, le previsioni segno per segno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/oroscopo-paolo-fox-oggi-9-dicembre-2020.html">
          Oroscopo Paolo Fox oggi 9 dicembre 2020, le previsioni segno per segno        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="12885"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="12915"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63752"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Firenze"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Firenze" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.livornotoday.it/" rel="nofollow">LivornoToday</a></li>
        
                
        <li><a class="link" href="//www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="//www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="//www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="//www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="//www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/firenzetoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="FirenzeToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2020 - FirenzeToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#B75DC7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//firenzetoday.it/~vda/~shared/do/proxy/vast/?id=91065&amp;bs_brand=firenzetoday&amp;bs_raw_brand=FirenzeToday&amp;bs_city=firenze&amp;bs_raw_city=Firenze&amp;bs_theme_color=%23B75DC7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="43202"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60557"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="13125"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="13155"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=D_fQKGf8BbzG2dPYyfwdpE-3kWf8BaVXv5OQb4Q9jDd4751n9rwRChQxO31JurhXomysQfp2K1qd5e2B3x-19R_tookP5XvOpkeXOE_AXUPVTLQEcSur9Nzb8SYbQt8OLQutbbZ1qN0B9zsu7MhWKBzjQCYQjCpK8MOns_vxxfQ6TjTggP2_8TjS16ShoT22hQmpamso0BIjRuN6Eoq-jTFdKfRxN5-_nk2L8QT0SwnYBYMP6zzqV3VW5aSR4G-Gsja_SlrCjmVUNwfwbRN4q03RvV&__frame~DjtBto=tKirzpj-HFBoD3zv5QtU4_IwNBscXV" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,1.26E+2,0163,104,97,0162,101,100,4.7e+1,100,0x6F,47,126,0x2f,0143,111,0165,0X6E,116,47)+_(63,9.8e+1,0X42,84,0X64,0X6f,105,0x4A,0145,101,0X41,51,107,0X43,5.1E+1,0x4b,7.3E+1,0x72,0101,110,0X70,66,0x47,76,7.9e+1,5.3E+1,0144,0X70,060,9.7e+1,0X54,66,0X59,8.6E+1,0X34,75,9.7E+1,0x71,81,0156,0x61,060,48,49,1.18e+2,1.07e+2,0x72)+_(53,89,064,4.9E+1,0167,7.2E+1,0130,0X7a,120,1.15E+2,5.1e+1,5.7E+1,0x53,8.8e+1,83,8.8e+1,81,0155,0110,0105,0132,108,0166,0126,50,4.9e+1,0x46,0X2D,0166,1.19E+2,071,86,52,109,0124,0X6E,105,90,97,0160,0115,1.07e+2,81,0X62,0x31,0x74,0104,0X6f,9.5e+1,071,0X2d,9.7E+1,0142,0161,97,0X58,0x31,50,75,0170,0116,119,67)+_(0X33,9.0e+1,0x74,1.1e+2,0X55,1.05e+2,0x77,1.12e+2,067,0X4D,0111,119,7.2e+1,7.2E+1,102,0X33,101,0X41,8.4E+1,070,0124,0117,0152,113,9.7E+1,106,0164,6.6E+1,0x57,0X43,0131,0X58,0106,0x74,0143,1.13E+2,89,0X6A,56,0X78,67,0163,0x66,7.4E+1,0153,0X39,0171,80,5.0E+1,1.14e+2,8.6e+1,5.0e+1,0150,0112,065,8.1E+1,0X38,0X41,0X4E)+_(5.2e+1,0127,0114,1.08e+2,0127,0x52,061))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#x61;&#114;&#x65;&#x64;&#x2F;&#100;&#111;&#x2f;&#x7E;&#x2f;&#99;&#111;&#117;&#x6E;&#116;&#x2f;&#x3f;&#x74;&#x4c;&#108;&#x47;&#x32;&#87;&#88;&#x5F;&#x53;&#x74;&#105;&#x47;&#114;&#x61;&#54;&#73;&#x35;&#98;&#x48;&#82;&#88;&#53;&#x77;&#82;&#88;&#82;&#x61;&#69;&#79;&#x36;&#81;&#67;&#110;&#x74;&#x41;&#x77;&#x5f;&#106;&#x5A;&#x70;&#x55;&#52;&#51;&#x6c;&#108;&#113;&#83;&#82;&#89;&#68;&#81;&#109;&#x37;&#x54;&#75;&#x68;&#x70;&#x46;&#x43;&#72;&#x5F;&#84;&#82;&#x41;&#x30;&#76;&#77;&#x39;&#x53;&#49;&#x70;&#x54;&#119;&#x62;&#72;&#x59;&#56;&#x36;&#x7a;&#121;&#65;&#x4f;&#x32;&#48;&#x55;&#52;&#x75;&#x61;&#x2d;&#87;&#x4a;&#73;&#x35;&#x37;&#x6c;&#84;&#x4e;&#106;&#x7a;&#75;&#112;&#57;&#120;&#x44;&#50;&#113;&#76;&#x5a;&#x77;&#106;&#x6d;&#x37;&#x4d;&#104;&#88;&#x4e;&#122;&#71;&#x6B;&#x70;&#x68;&#x5A;&#x6b;&#x59;&#x39;&#78;&#x77;&#x37;&#114;&#x6d;&#68;&#74;&#88;&#x5a;&#x6A;&#107;&#85;&#76;&#x53;&#x70;&#104;&#69;&#78;&#x62;&#x61;&#x4E;&#70;&#x38;&#x38;&#x32;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-9", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "FirenzeToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',395.108938,"www11");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>