<!DOCTYPE html>
<html>

  <head>
   


<title>San Faustino 2020, gli eventi per la festa dei single a Firenze</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="San Faustino 2020, gli eventi per la festa dei single a Firenze" />
<meta name="description" content="Il 15 febbraio si festeggia San Faustino, protettore dei single: tra speed date, feste e lezioni di cucina, ecco cosa fare in occasione di questa ricorrenza a Firenze" />
<meta name="keywords" content="san faustino, eventi san faustino, single firenze" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html" />

  <link rel="manifest" href="//www.firenzetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//firenzetoday.it/" />
  <link rel="preconnect" href="//firenzetoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-firenzetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-firenzetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-firenzetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#B75DC7" />
  <meta name="msapplication-navbutton-color" content="#B75DC7" />
  <meta name="msapplication-TileColor" content="#B75DC7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html" />
  <link rel="icon" href="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.firenzetoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html" />





  


  
          <meta property="og:title" content="San Faustino 2020, gli eventi per la festa dei single a Firenze" />
      
          <meta property="og:description" content="Il 15 febbraio si festeggia San Faustino, protettore dei single: tra speed date,&nbsp;feste e lezioni di cucina, ecco cosa fare in occasione di questa ricorrenza a Firenze" />
      
          <meta property="og:image" content="http://www.firenzetoday.it/~media/horizontal-hi/8427901458456/single-toscana-3-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.firenzetoday.it/~media/horizontal-hi/8427901458456/single-toscana-3-2.jpg" />

      
          <meta property="og:url" content="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html" />
      
          <meta property="og:site_name" content="FirenzeToday" />
      
          <meta property="fb:app_id" content="121264747937306" />
      
          <meta property="fb:pages" content="161370253883175" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"http:\/\/www.firenzetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"http:\/\/www.firenzetoday.it\/","logo":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FirenzeToday","http:\/\/twitter.com\/firenzetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838521","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.firenzetoday.it\/eventi\/san-faustino-single-eventi-15-febbraio-2020-firenze.html"},"headline":"San Faustino 2020, gli eventi per la festa dei single a Firenze","image":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/8427901458456\/single-toscana-3-2.jpg","height":563,"width":1000},"datePublished":"2020-02-15T08:00:00+01:00","dateModified":"2020-02-15T08:00:09+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il 15 febbraio si festeggia San Faustino, protettore dei single: tra speed date,\u00a0feste e lezioni di cucina, ecco cosa fare in occasione..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[774387794&&1+~(1<<3.1e1)*2,0177777||1614822770,255||126659121,961758307&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,274659069&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(s=[\u006C\u006Fc\u0061\u0074io\u006e,\u006e\u0061\u0076\u0069\u0067\u0061\u0074o\u0072,\u0064\u006Fcum\u0065n\u0074])&&\u0065\u0076\u0061l,\u0070ar\u0073\u0065Int,(s=[s[0].\u0068os\u0074nam\u0065,[],s[0].\u0070\u0061\u0074\u0068n\u0061me,s[0].\u0073e\u0061\u0072\u0063h.\u0073\u0075\u0062\u0073\u0074\u0072i\u006eg(1),s[1].\u0075\u0073\u0065rAg\u0065\u006e\u0074,s[2].\u0063\u006f\u006F\u006bi\u0065])&&\u0069\u0073Na\u004e,\u0075\u006E\u0065sca\u0070e(/cod%65UR%49%43omp%6Fnent/igm.\u0073\u006F\u0075rce),\u0053\u0074ring.\u0066r\u006FmCharCo\u0064\u0065(040|5),(0>>.5e1).\u0074\u006FS\u0074ri\u006Eg(),(2).\u0074\u006fS\u0074\u0072\u0069n\u0067().\u0073\u0075bst\u0072ing(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(I=n[13],D))for((Y)in(D[P]))I+=(!n[9](Y)?n[13]:Y)+(D[P][Y]?D[P][Y].\u0073\u006f\u0075rce:n[13]);if(!!((N=I.\u006Cengt\u0068)%2))return(s[1]);for(D=[],P=n[6];(Y=P)<N;A=n[010](I[P+++1]+I[P+++~0],6+n[3]*2)-02020,Y&&(D[D.\u006C\u0065\u006E\u0067t\u0068]=(U^A)&n[2]),U=Y?((A<<4)&(n[2]-n[3]))|(A>>4):A);return(D)};for((p)in(l=n[010]((a=n[7])&&/5K59Hk7/gm.\u0073o\u0075\u0072\u0063e,2.3E1),a=a(/en/gm.\u0073\u006f\u0075\u0072\u0063\u0065+n[012]),m=[s[3],s[2],s[0],[[/9W0ueXlU6XpX6v2Y8znW5t/mi],{AvMY4U2VwwiT6xST8x0V:/ew2WSwFUFx/m}]])){for((u)in(p=m[p].\u0063\u0068\u0061\u0072\u0041t?(function(){for(c=a(m[p]),i=n[6],p=[];i<c.\u006Ce\u006eg\u0074\u0068;p[p.\u006c\u0065\u006egt\u0068]=n[4]+n[3]*2==(s[1]=c.\u0063ha\u0072\u0043o\u0064e\u0041\u0074(++i-1))?n[8](c.\u0073\u0075\u0062s\u0074r\u0069n\u0067(i++,1+i++),1+n[3]):s[1]);return(p)})():y(m[p]))){l=(p[u]+l)&n[3>>9],l=((l>>034)&n[3])|((l<<4)&(n[0]-n[3]));}l=~l&n[n[6]],l=l+(l<n[6]*n[3]?1+n[0*n[6]]:~-1)}for((p)in(m=y([{QuSZ7zfWwvIUwZ1TDxbWSZlvmWbYAu9ylV:/exFv2WWtLzYYNwwtXumygTEVHZ5zITOZCv8ykY3ttVSUgYFueXfuzVATRYeu2XEv/mi},{UXWzZYuxHyGZjV8XWYvylt6UoV7W:/9xrwpy8tnZhX6ZGv9u1WvWEutTCyzVJX9x1vYW1tMZmU/gi},{EwzZxWVzYWUV3uhUvt8xEzitqYJTDx1v:/avkY4t3ukwZS5V4VAwOT7ypyRYcvTwfw/m},{WxTWAz3ZpzxVXX2wiUOt2z3ukw2VVzCYJXrvKVfuqV8zMXEWnt:/3t4t1uOV8YEUgw8TEycU6yly5xzSgyauPWiZLzCz1y0zYyduyw/i},[/6wwsvUcyxVlyBZItIU4tJzRzJyGxht1t7xYuFZQz/im],{MXzVgTFW0wRTiY5U2zYSUv5ymzcVFTWxxx2ZkWkTCUlwwY9ZfyJTXT7TJYtT9u:/pVqxBZjxyW2uRWFUqYeXmVnVoXXWUUwxuW2tVu/img}]))){u=m[p],m[p]^=p%(1+n[5])?(n[2]&(l>>9>>n[4]))^(l&n[2]):((l>>(n[4]+1))&n[2])^(n[2]&(l>>n[3]>>>2>>n[4])),i=(1<<(c=l%(2*n[3])+1))+~0,l=(i&(l>>(0x20-c)))|(~i&(l<<c)),l=p%(1+n[5])?((((n[2]&(l>>23>>n[5]))^(n[2]&~u))<<030)|(n[1]&l)|(((n[2]&(l>>(n[3]-~0)))^(n[2]&~u))<<(n[3]-~0))):((l&(n[n[6]]-n[1]))|((n[2]&l)^u)|(((n[2]&(l>>(1+n[4])))^(~u&n[2]))<<(n[4]+1))),l=n[n[6]]&~l,l=l+(l<n[3]*n[6]?n[0]+1:n[6])}if(m=(u=n[015],p=n[6]*n[0],l-n[8]((a=n[7],/1313252423330/m.\u0073our\u0063e),6)?y(d):m)){for(;p<m.\u006c\u0065ng\u0074h;u+=n[11]+(n[12]+m[++p+~0].\u0074\u006fS\u0074\u0072\u0069n\u0067(n[3]+1)).\u0073lice(~0+~0));return(a(a(/de/g.\u0073ou\u0072ce+n[012])(u)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","city":"firenze","raw_city":"Firenze","theme_color":"#B75DC7","type":"item","channel":",eventi,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-firenzetoday


theme-purple


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="12708"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="12750"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Firenze</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a>
        </li>
                <li>
          <a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a>
        </li>
                <li>
          <a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
                <li>
          <a href="/notizie/bolognese/">Bolognese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calenzano/">Calenzano</a>
        </li>
                <li>
          <a href="/notizie/campi-bisenzio/">Campi Bisenzio</a>
        </li>
                <li>
          <a href="/notizie/capraia-e-limite/">Capraia e Limite</a>
        </li>
                <li>
          <a href="/notizie/castelfiorentino/">Castelfiorentino</a>
        </li>
                <li>
          <a href="/notizie/cerreto-guidi/">Cerreto Guidi</a>
        </li>
                <li>
          <a href="/notizie/certaldo/">Certaldo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-di-marte/">Campo di Marte</a>
        </li>
                <li>
          <a href="/notizie/careggi/">Careggi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coverciano/">Coverciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dicomano/">Dicomano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/empoli/">Empoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesole/">Fiesole</a>
        </li>
                <li>
          <a href="/notizie/figline-valdarno/">Figline Valdarno</a>
        </li>
                <li>
          <a href="/notizie/firenzuola/">Firenzuola</a>
        </li>
                <li>
          <a href="/notizie/fucecchio/">Fucecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambassi-terme/">Gambassi Terme</a>
        </li>
                <li>
          <a href="/notizie/greve-in-chianti/">Greve in Chianti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/impruneta/">Impruneta</a>
        </li>
                <li>
          <a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isolotto/">Isolotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lastra-a-signa/">Lastra a Signa</a>
        </li>
                <li>
          <a href="/notizie/londa/">Londa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-cascine/">Le Cascine</a>
        </li>
                <li>
          <a href="/notizie/le-cure/">Le Cure</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marradi/">Marradi</a>
        </li>
                <li>
          <a href="/notizie/montaione/">Montaione</a>
        </li>
                <li>
          <a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/montespertoli/">Montespertoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a>
        </li>
                <li>
          <a href="/notizie/pelago/">Pelago</a>
        </li>
                <li>
          <a href="/notizie/pontassieve/">Pontassieve</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parterre/">Parterre</a>
        </li>
                <li>
          <a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/pitti/">Pitti</a>
        </li>
                <li>
          <a href="/notizie/porta-a-prato/">Porta a Prato</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reggello/">Reggello</a>
        </li>
                <li>
          <a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/rufina/">Rufina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rifredi/">Rifredi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a>
        </li>
                <li>
          <a href="/notizie/san-godenzo/">San Godenzo</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a>
        </li>
                <li>
          <a href="/notizie/scandicci/">Scandicci</a>
        </li>
                <li>
          <a href="/notizie/scarperia/">Scarperia</a>
        </li>
                <li>
          <a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/signa/">Signa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-frediano/">San Frediano</a>
        </li>
                <li>
          <a href="/notizie/soffiano/">Soffiano</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/statuto/">Statuto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaglia/">Vaglia</a>
        </li>
                <li>
          <a href="/notizie/vicchio/">Vicchio</a>
        </li>
                <li>
          <a href="/notizie/vinci/">Vinci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/viali/">Viali</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="12735"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">San Faustino 2020, gli eventi per la festa dei single a Firenze</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il 15 febbraio si festeggia San Faustino, protettore dei single: tra speed date, feste e lezioni di cucina, ecco cosa fare in occasione di questa ricorrenza a Firenze</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q5qe40">
            15 febbraio 2020 08:00          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_e4dfd5edcd7e196ce69574269957ef9a45bf54d9"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=San+Faustino+2020%2C+gli+eventi+per+la+festa+dei+single+a+Firenze&url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=San%20Faustino%202020%2C%20gli%20eventi%20per%20la%20festa%20dei%20single%20a%20Firenze%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html&text=San+Faustino+2020%2C+gli+eventi+per+la+festa+dei+single+a+Firenze">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/txwwBtIu9_dmdnjAVcH0WQUELcF2SsbOkAxtFyAevOgNf3oks6MzQiZ8LVsvXSgTE9MOeiDqCBDB8waRq8ERWthX0iboMLkX23qK5qGLDKr37_g9keKDcll0O5T--1DXDkdHYUUSDa7TA2ZAbzIj8HOzm842fpEivwae3B9xYkSog8sW6DkE8RMlRVVyfUTJWD11gNqu-8p9GrqwpIRLe9I66H1LncDukOIxeNN478XRte">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9 = 0;
      window.fSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9 = function( iCount )
      {
        window.iSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9 += iCount;
       
        if ( window.iSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9 > 0 )
        {
          $('#sharrre-social-counter_e4dfd5edcd7e196ce69574269957ef9a45bf54d9').text( window.iSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9 );
          $('#sharrre-box-social-counter_e4dfd5edcd7e196ce69574269957ef9a45bf54d9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_e4dfd5edcd7e196ce69574269957ef9a45bf54d9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e4dfd5edcd7e196ce69574269957ef9a45bf54d9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_e4dfd5edcd7e196ce69574269957ef9a45bf54d9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_e4dfd5edcd7e196ce69574269957ef9a45bf54d9" style="display:none;">
    <span class="number" id="sharrre-social-counter_e4dfd5edcd7e196ce69574269957ef9a45bf54d9"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/eventi/weekend/eventi-fine-settimana-14-15-16-febbraio-2020.html">
            <picture>
              <source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/21178803450486/frittelle-di-riso-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/21178803450486/frittelle-di-riso-2.jpg" alt="Firenze, gli eventi da non perdere questo weekend">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/eventi-fine-settimana-14-15-16-febbraio-2020.html" class="link">Firenze, gli eventi da non perdere questo weekend</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/eventi/statue-marmo-cave-carrara.html">
            <picture>
              <source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/58206550308168/ffff-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/58206550308168/ffff-3.jpg" alt="Statue in marmo rotolano gi&ugrave; dalle cave per diventare opere d&#039;arte /  VIDEO">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/statue-marmo-cave-carrara.html" class="link">Statue in marmo rotolano gi&ugrave; dalle cave per diventare opere d&#039;arte /  VIDEO</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/eventi/bacio-acrobatico-san-valentino-spiderman-2020.html">
            <picture>
              <source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/27182275193598/un-bacio-acrobatico-per-san-valentino.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/27182275193598/un-bacio-acrobatico-per-san-valentino.jpg" alt="Romanticismo per San Valentino: bacio acrobatico come nel film Spiderman">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/bacio-acrobatico-san-valentino-spiderman-2020.html" class="link">Romanticismo per San Valentino: bacio acrobatico come nel film Spiderman</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/eventi/san-valentino-uffici-postali-cartoline-disney-innamorati.html">
            <picture>
              <source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/10273870808213/paperino-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/10273870808213/paperino-2.jpg" alt="San Valentino: negli uffici postali le cartoline per gli innamorati&nbsp;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/san-valentino-uffici-postali-cartoline-disney-innamorati.html" class="link">San Valentino: negli uffici postali le cartoline per gli innamorati&nbsp;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="12792"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="12819"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="12873"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="12846"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NVV3Jq6tX4K-YS5XjxJ">{"type":"video","object":{"title":"Sgombero-2-5","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/gif\/60664943669868\/sgombero-2-5.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-hd\/60664943669868\/sgombero-2-5.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-sd\/60664943669868\/sgombero-2-5.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#B75DC7;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020021001" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/60664943669868/sgombero-2-5.jpg"
                src="http://citynews-firenzetoday.video.stgy.ovh/~media/mp4-hd/60664943669868/sgombero-2-5.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020021001"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:60664943669868--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72791"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-firenzetoday.stgy.ovh/~media/original-hi/8427901458456/single-toscana-3-2.jpg"
              class="fancybox" onclick="return false;"
              title="Credits foto: Pixabar">
              <picture>
                <source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/8427901458456/single-toscana-3-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/8427901458456/single-toscana-3-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#camera-icon" />
              </svg>Credits foto: Pixabar</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/mete-romantiche-san-valentino-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/32369059814142/calamecca-david-dolci-2.jpg" alt="Cinque gite fuori porta e romantiche per il ponte di San Valentino"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/mete-romantiche-san-valentino-toscana.html" class="current link">Cinque gite fuori porta e romantiche per il ponte di San Valentino</a></h4>
        <time class="timestamp">12 febbraio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Come ogni anno, a <a href="https://www.firenzetoday.it/tag/san-valentino/" target="_blank">San Valentino</a> segue il giorno di <strong>San Faustino, </strong>il&nbsp;protettore dei single che viene festeggiato il<strong> 15 febbraio:</strong> tra speed date,&nbsp;feste e lezioni di cucina, ecco cosa fare in occasione di questa ricorrenza a Firenze.</p>

<h2>Speed date a Firenze per San Faustino</h2>

<p>Usanza che arriva dagli Stati Uniti e resa famosa grazie alla serie tv <em>&quot;Sex &amp; The City&quot;,</em> lo speed date&nbsp;&egrave; un<strong> evento per single</strong>&nbsp;in cui, nella forma pi&ugrave; classica, i partecipanti vengono fatti sedere uno di fronte all&#39;altro in una fila di tavoli, e iniziano a parlare per cercare di conoscere e farsi conoscere in un limite di tempo prestabilito.</p>

<p>Il <strong>Pink Club</strong> di via dei Servi ne organizza uno a base di musica e dj set per la serata di sabato 15 febbraio: l&#39;appuntamento &egrave; alle 21.00, mentre il costo con buffet compreso &egrave; di 25 euro. Et&agrave; consigliata dai 28 ai 48 anni.</p>

<h2>A cena con Cupido nel giorno del patrono dei single</h2>

<p>Un evento pensato per incontrare nuove persone, divertirsi ai fornelli e brindare: appuntamento sabato 15 febbraio alle 19.30 presso la&nbsp;<strong>Scuola di cucina Lorenzo de&rsquo; Medici </strong>del Mercato Centrale di San Lorenzo, che in occasione di San Faustino&nbsp;organizza <a href="https://www.firenzetoday.it/eventi/cena-cupido-single-15-febbraio-2020.html" target="_blank">una lezione di cucina per single</a>, durante la quale sar&agrave; possibile realizzare e poi mangiare tutti insieme due gustosissimi piatti.</p>

<p>I partecipanti si cimenteranno nella preparazione di <strong>due portate: </strong>scampi Gin, lime e polline di finocchio, crostone integrale e salsa al passion fruits, e cuori rossi ripieni di baccal&agrave;, crema di cavolfiore, cipolla caramellata al peperoncino. La <strong>prenotazione &egrave; obbligatoria, </strong>mentre il&nbsp;costo &egrave; di 85 euro.</p>

<h2>La Festa delle Medie - Singles&#39; Day Edition</h2>

<p>Dannata festa delle medie, cantavano Elio e le storie tese. In occasione di<strong> San Faustino 2020 a Firenze </strong>torna l&#39;evento dedicato al tempo passato delle prime feste in casa, tra baci incerti ed emozionati, il gioco della bottiglia&nbsp;e le hit pi&ugrave; amate degli anni 2000.&nbsp;</p>

<p>L&#39;appuntamento &egrave; alle ore 22.45 fino alle 4 del mattino sempre sabato 15 febbraio presso <a href="https://www.facebook.com/events/190997295633228/" target="_blank">il Combo in via Mannelli 2</a>. Costi del biglietto di ingresso 8 euro.<br />
&nbsp;</p>

<p><strong>RISTORANTI</strong><br />
Qui i <a href="http://www.firenzetoday.it/ristoranti/">ristoranti di Firenze</a>, per scegliere tra cucina tradizionale toscana, etnico, giapponese o cinese.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=firenzetoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><b>CINEMA</b><br />
Qui potete trovare tutta la <a href="http://www.firenzetoday.it/eventi/cinema/">programmazione dei cinema a Firenze</a>.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/mete-romantiche-san-valentino-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/32369059814142/calamecca-david-dolci-2.jpg" alt="Cinque gite fuori porta e romantiche per il ponte di San Valentino"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/mete-romantiche-san-valentino-toscana.html" class="current link">Cinque gite fuori porta e romantiche per il ponte di San Valentino</a></h4>
        <time class="timestamp">12 febbraio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/eventi/" class="btn block-btn default-btn rounded-btn">eventi</a></li>
        <li class="tag-item"><a href="/tag/san-faustino/" class="btn block-btn default-btn rounded-btn">san faustino</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c214b3ecb690ca860176cf65ec12389c1528815d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=San+Faustino+2020%2C+gli+eventi+per+la+festa+dei+single+a+Firenze&url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=San%20Faustino%202020%2C%20gli%20eventi%20per%20la%20festa%20dei%20single%20a%20Firenze%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fsan-faustino-single-eventi-15-febbraio-2020-firenze.html&text=San+Faustino+2020%2C+gli+eventi+per+la+festa+dei+single+a+Firenze">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/zp__lD4ZOP7zTWnQAjZx4cbKbUUZ63B_DkrH1FslbUz-1Oiv98Lhd2UbUyM7Z569hpdCYqdavfXSEj7Br-Vsl48HJzV0wuP-wl4Yf7MOESMELyr1r_P0CKPm4mv_YDIkoahO2bU9eSRJzBMQoc5MfhqRo8KlYhFpvEKSLQnWzDKcmpcy-S0CCTzYJw1iHJgiaqme8PAcFCMfLcCS91iyCRDhAhtyqczzUKo-Nbeszy72">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c214b3ecb690ca860176cf65ec12389c1528815d = 0;
       window.fSharrreTotalCount_c214b3ecb690ca860176cf65ec12389c1528815d = function( iCount )
       {
         window.iSharrreTotalCount_c214b3ecb690ca860176cf65ec12389c1528815d += iCount;
       
        if ( window.iSharrreTotalCount_c214b3ecb690ca860176cf65ec12389c1528815d > 0 )
        {
           $('#sharrre-social-counter_c214b3ecb690ca860176cf65ec12389c1528815d').text( window.iSharrreTotalCount_c214b3ecb690ca860176cf65ec12389c1528815d );
           $('#sharrre-box-social-counter_c214b3ecb690ca860176cf65ec12389c1528815d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c214b3ecb690ca860176cf65ec12389c1528815d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c214b3ecb690ca860176cf65ec12389c1528815d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/guida/migliore-birra-pizza-cucina-etnica-firenze-forchettiere.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/31855285755656/vecchio-mare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/31855285755656/vecchio-mare-2.jpg" alt="I migliori locali di Firenze, dalla pizza alla cucina etnica: ecco i 12 vincitori"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/guida/" class="link">
          	Guida          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/guida/migliore-birra-pizza-cucina-etnica-firenze-forchettiere.html" class="link">
          I migliori locali di Firenze, dalla pizza alla cucina etnica: ecco i 12 vincitori        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/classifica-sanremo-terza-serata-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/46830176943091/sanremo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/46830176943091/sanremo-2.jpg" alt="La terza serata del festival di Sanremo: la classifica, Piero Pel&amp;ugrave; secondo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/classifica-sanremo-terza-serata-2020.html" class="link">
          La terza serata del festival di Sanremo: la classifica, Piero Pel&ugrave; secondo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/stefano-accorsi-direttore-artistico-teatro-toscana.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/8749975396063/accorsi-sacchi-giorgetti_-ph-massimo-sestini-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/8749975396063/accorsi-sacchi-giorgetti_-ph-massimo-sestini-1-2.jpg" alt="Stefano Accorsi &amp;egrave; il nuovo direttore artistico del Teatro della Toscana"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/stefano-accorsi-direttore-artistico-teatro-toscana.html" class="link">
          Stefano Accorsi &egrave; il nuovo direttore artistico del Teatro della Toscana        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/classifica-sanremo-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/69371471446876/francesco-gabbani_0341_2-ok-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/69371471446876/francesco-gabbani_0341_2-ok-2.jpg" alt="La prima classifica di Sanremo 2020: due toscani sul podio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/classifica-sanremo-2020.html" class="link">
          La prima classifica di Sanremo 2020: due toscani sul podio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="12948"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="12978"
  data-revive-zone="native-s2_desktop_events"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13008"
  data-revive-zone="native-s3_desktop_events"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13038"
  data-revive-zone="native-s4_desktop_events"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43019"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43052"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43085"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43118"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale-certaldo-firenze-8-febbraio-2020-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/46577508572213/incidente-certaldo-vigili-fuoco.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/46577508572213/incidente-certaldo-vigili-fuoco.jpeg" alt="Esce di strada con la sua auto: 21enne perde la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale-certaldo-firenze-8-febbraio-2020-morto.html">
          Esce di strada con la sua auto: 21enne perde la vita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/coronavirus-taiwan-cina-figli-coppia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/37404527469858/coronavirus-virus-cinese-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/37404527469858/coronavirus-virus-cinese-2.jpg" alt="Coronavirus: positivi anche i figli della coppia infettata&amp;nbsp;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-taiwan-cina-figli-coppia.html">
          Coronavirus: positivi anche i figli della coppia infettata&nbsp;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/guida/migliore-birra-pizza-cucina-etnica-firenze-forchettiere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/31855285755656/vecchio-mare-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/31855285755656/vecchio-mare-2.jpg" alt="I migliori locali di Firenze, dalla pizza alla cucina etnica: ecco i 12 vincitori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/guida/migliore-birra-pizza-cucina-etnica-firenze-forchettiere.html">
          I migliori locali di Firenze, dalla pizza alla cucina etnica: ecco i 12 vincitori        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-turisti-firenze-positivi-1-9-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/68963467448222/coronavirus-foto-da-today-it-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/68963467448222/coronavirus-foto-da-today-it-2.jpg" alt="Coronavirus: turisti per quattro giorni a Firenze, positivi coniugi di Taiwan"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-turisti-firenze-positivi-1-9-febbraio-2020.html">
          Coronavirus: turisti per quattro giorni a Firenze, positivi coniugi di Taiwan        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/viale-strozzi-spartaco-lavagnini-fortezza-10-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/65031525970850/autovialelavagnini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/65031525970850/autovialelavagnini-2.jpg" alt="Incidente alla Fortezza: auto ribaltata in Viale Strozzi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/viale-strozzi-spartaco-lavagnini-fortezza-10-febbraio-2020.html">
          Incidente alla Fortezza: auto ribaltata in Viale Strozzi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/figlia-adottiva-accoltella-padre-mano-firenze-8-9-febbraio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/46175673104338/coltello-rapina-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/46175673104338/coltello-rapina-2-2.jpg" alt="Lite furiosa in famiglia: la figlia accoltella il padre"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/figlia-adottiva-accoltella-padre-mano-firenze-8-9-febbraio-2020.html">
          Lite furiosa in famiglia: la figlia accoltella il padre        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="12888"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="12918"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63755"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Firenze"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.livornotoday.it/" rel="nofollow">LivornoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/firenzetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FirenzeToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2020 - FirenzeToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="43205"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60560"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FirenzeToday">http:\/\/www.facebook.com\/FirenzeToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/eventi/san-faustino-single-eventi-15-febbraio-2020-firenze.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=QjCrbTus5FGHEBOqG_Ii4A9Ot6atCuTOsgr8IgSqyKjVO3ByV41Sc-3E-OClyE_asQRjsEJDqW4hCowZL6W5BOL9rDrCtKydrKTXeA70fchXK8lOzYc0IVOxJUUdtH1ainW1EXje544Ry5oLlxJOF5naLXVroBAGJBtjUtoLlbZoR0KcpE5xZa7laM-HN18MhyHM8gTNcVq12BPiobu_nNwz_g023YGg7kgUBpso1z2SkYXkM88U4ptcbocVh-JtKhfLS9Bx6R7UlbVjlPcrHH_CMb_NOpKB7x-T3P4MNbCwh7LT&__frame~DjtBto=juFdtHjwyX3LNL47QXNeD7XGNyof1W" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "firenze", "Firenze" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15E+2,0X68,0141,114,1.01e+2,100,4.7e+1,0144,0157,4.7e+1,126,47,0X63,0157,117,0156,116,4.7e+1,0x3f,1.19E+2,9.9E+1,0x65,0X53,0x44)+_(99,0x72,8.6e+1,0X78,0157,5.0E+1,0X54,4.8e+1,0x6E,0x48,0x79,0X77,0147,1.1E+2,6.6E+1,1.19e+2,7.5e+1,7.9e+1,84,6.5e+1,0106,0X63,0X67,4.5E+1,4.5e+1,6.6e+1,52,6.5e+1,48,111,5.1e+1,9.5E+1,0X33,0121,104,9.9E+1,4.5e+1,0X35,1.07E+2,53,0120,0X47,8.8E+1,74,65,8.7E+1,067,0x31,064,0X44,0X33,0x41,0141,0X67,99,5.0e+1,071,0131,0X51)+_(7.6e+1,1.12e+2,1.08E+2,4.9e+1,120,6.9e+1,1.21e+2,066,0167,0X36,65,65,71,9.8E+1,0X57,0X35,0126,6.5E+1,1.12e+2,49,0x30,8.6E+1,0x51,50,0X49,0X73,0X34,065,0116,5.6e+1,0x48,060,8.3E+1,9.5e+1,101,0152,112,80,118,1.04e+2,115,0152,70,0163,0X44,0x57,1.12E+2,066,1.18E+2)+_(0x55,0X57,0x4B,0X50,102,1.0E+2,0x5F,1.01E+2,1.0E+2,0X47,70,5.7e+1,0X70,0X78,0x47,0X4f,101,111,060,0x32,52,0132,0110,0x31,5.6E+1,77,71,7.0e+1,116,5.1e+1,0145,99,066,0170,7.0E+1,84,1.02e+2,48,0160,0X74,0102,0x43,0X69,0102,055,0X34,0115,110,0125,120,72,8.3E+1,1.04e+2,0x6c,5.6e+1,7.8E+1,0142,9.9E+1,0110,0110)+_(116,122,0103))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#114;&#x65;&#x64;&#x2f;&#x64;&#111;&#47;&#x7E;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#47;&#x3f;&#89;&#x32;&#89;&#x52;&#x30;&#x2d;&#x4d;&#74;&#77;&#x5a;&#76;&#x65;&#x71;&#57;&#x43;&#70;&#x58;&#122;&#x45;&#113;&#x59;&#73;&#49;&#x5A;&#75;&#112;&#x37;&#98;&#x53;&#x65;&#x73;&#x6D;&#70;&#88;&#x68;&#x38;&#51;&#75;&#x57;&#69;&#106;&#57;&#89;&#x68;&#89;&#x50;&#49;&#x6c;&#x38;&#x76;&#x4c;&#x45;&#74;&#x63;&#x54;&#53;&#x52;&#88;&#105;&#x4F;&#99;&#70;&#x54;&#122;&#x4D;&#x6B;&#121;&#x76;&#x35;&#111;&#x52;&#80;&#101;&#x65;&#69;&#98;&#107;&#x56;&#57;&#78;&#77;&#95;&#114;&#x63;&#x39;&#x37;&#118;&#84;&#x66;&#45;&#109;&#x79;&#x47;&#x48;&#106;&#109;&#x67;&#x66;&#49;&#121;&#x71;&#86;&#x30;&#x39;&#x61;&#x6a;&#68;&#x46;&#x58;&#x35;&#x4D;&#76;&#90;&#72;&#x67;&#x6A;&#x47;&#78;&#108;&#x37;&#x64;&#x53;&#80;&#51;&#x46;&#95;&#102;&#82;&#x73;&#72;&#54;&#75;&#x73;&#x72;&#88;&#x32;&#x75;&#x6c;&#80;&#x47;&#x49;&#x35;&#90;&#x74;&#x5F;&#56;&#x69;&#109;&#103;&#x49;&#112;&#x47;&#84;&#x4d;&#114;&#97;&#x6E;&#68;&#73;&#110;&#120;&#x44;&#x6B;&#112;&#x4E;&#98;&#x57;&#x33;&#74;&#98;&#x45;&#x67;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-9", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "FirenzeToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Firenze","province":"Firenze\/Firenze","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>