<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>A Palazzo Pitti nasce il Museo Effimero della Moda</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="A Palazzo Pitti nasce il Museo Effimero della Moda"><meta name="description" content="In occasione della 92° edizione di Pitti Immagine Uomo, il 13 giugno nelle sale della Galleria del Costume di Palazzo Pitti verrà inaugurata una mostra con ben 200 pezzi tra abiti e accessori distribuiti in 18 sale"><meta name="keywords" content="museo effimero moda, museo effimero moda firenze, museo effimero moda pitti"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html"><link rel="manifest" href="//www.firenzetoday.it/files/manifest.json"><link rel="dns-prefetch" href="//firenzetoday.it/"><link rel="preconnect" href="//firenzetoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-firenzetoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-firenzetoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-firenzetoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#B75DC7"><meta name="msapplication-navbutton-color" content="#B75DC7"><meta name="msapplication-TileColor" content="#B75DC7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,116,0x74,1.12e+2,58,4.7e+1,47,0x33,0x2e,9.9e+1,1.05e+2,1.16e+2,0171,1.1E+2,1.01e+2,0x77,115,46,0X73,116)+_(0147,1.21E+2,46,1.11E+2,0X76,0X68,057,126,0163,0150,9.7e+1,0X72,1.01E+2,0144,4.7E+1,1.15e+2,99,0x72,105,0X70,116,0163,057,0142,108)+_(97,9.9E+1,1.07e+2,0163,0164,0157,0X6e,101,0x2f,1.0E+2,0154,0X2e,106,115))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,0x74,0X74,0160,58,0x2f,47,0X33,4.6e+1,99,0x69,0X74,0X79,0156,0X65,0167,1.15E+2,46,0X73,0164,0147,121,056,0157,0166,1.04E+2,47,1.26E+2,0x73,104,9.7e+1,0162,0145)+_(0x64,057,0163,0143,1.14E+2,1.05E+2,0160,0164,1.15e+2,057,0142,0x6c,97,99,107,1.15E+2,116,0x6f,0156,0X65,0x2F,9.7E+1,0163,121,1.1E+2,0143,0X68,0x74,0X6d,1.08e+2,0X2e,0x6a,115))})(String));/*]]>*/</script><link rel="canonical" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html"><link rel="icon" href="http://2.citynews-firenzetoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png"><link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.firenzetoday.it/rss/channels/eventi/"><meta property="og:title" content="Palazzo Pitti: nasce il Museo Effimero della Moda"><meta property="og:description" content="In occasione della 92&deg; edizione di Pitti Immagine Uomo, il 13 giugno nelle sale della Galleria del Costume di Palazzo Pitti verr&agrave; inaugurata una mostra con ben 200 pezzi tra abiti e accessori distribuiti in 18 sale"><meta property="og:image" content="http://www.firenzetoday.it/~media/horizontal-hi/51987991068226/museo-effimero-moda-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html"><meta property="og:site_name" content="FirenzeToday"><meta property="fb:app_id" content="121264747937306"><meta property="fb:pages" content="161370253883175"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"http:\/\/www.firenzetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"http:\/\/www.firenzetoday.it\/","logo":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FirenzeToday","http:\/\/twitter.com\/firenzetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838321","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.firenzetoday.it\/eventi\/palazzo-pitti-museo-effimero-moda.html"},"headline":"Palazzo Pitti: nasce il Museo Effimero della Moda","image":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/51987991068226\/museo-effimero-moda-2.jpg","height":563,"width":1000},"datePublished":"2017-05-08T10:04:16+02:00","dateModified":"2017-05-08T12:49:40+02:00","author":{"@type":"Person","name":"Deborah Macchiavelli"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"In occasione della 92\u00b0 edizione di Pitti Immagine Uomo, il 13 giugno nelle sale della Galleria del Costume di Palazzo Pitti verr\u00e0..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[2125708356&&1+~(1<<3.1E1)*2,051057|44497||164832962,(1<<7<<1)-1||725956160,616207322&&017,\u004d\u0061t\u0068.\u0045&&.7e1,432048471&&-~0,\u004dath.\u0050\u0049&&~-1,(c=[\u006Co\u0063\u0061\u0074i\u006Fn,\u006e\u0061\u0076i\u0067ato\u0072,\u0064o\u0063umen\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072s\u0065\u0049\u006e\u0074,(c=[c[0].\u0068o\u0073\u0074\u006Eame,[],c[0].\u0070at\u0068na\u006De,c[0].\u0073\u0065arc\u0068.\u0073ubstr\u0069\u006eg(1),c[1].\u0075se\u0072\u0041g\u0065\u006et,c[2].\u0063oo\u006bi\u0065])&&\u0069\u0073N\u0061N,\u0075ne\u0073c\u0061p\u0065(/co%64e%55%52I%43%6F%6Dp%6f%6E%65nt/m.\u0073ourc\u0065),\u0053tring.\u0066\u0072o\u006dCh\u0061rCo\u0064e(040|5),(4>>.5e1).\u0074\u006fS\u0074\u0072\u0069n\u0067(),(3).\u0074\u006f\u0053t\u0072\u0069ng().\u0073ub\u0073\u0074\u0072\u0069\u006Eg(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=a[13],D))for((M)in(D[S]))N+=(!a[9](M)?a[13]:M)+(D[S][M]?D[S][M].\u0073\u006fu\u0072\u0063\u0065:a[13]);if(0!=(L=N.\u006Ce\u006e\u0067\u0074h)%2)return(c[1]);for(S=a[6],D=[];L>(M=S);C=a[010](N[S+++1]+N[++S+~0+~0],6+a[3]*2)-02020,M&&(D[D.\u006ce\u006E\u0067\u0074h]=(I^C)&a[2]),I=M?(C>>4)|((a[2]-a[3])&(C<<4)):C);return(D)};for((i)in(s=a[010](/MwJTEU/mi.\u0073o\u0075\u0072c\u0065,(p=a[7])&&3.6E1),p=p(/en/gm.\u0073ource+a[012]),u=[c[2],c[3],c[0],[{UykVvt5w1Z1v:/5VpZ9z/gm},[/uv4ZFtJzVz/mig]]])){for((m)in(i=u[i].\u0063h\u0061\u0072A\u0074?(function(){for(y=p(u[i]),l=a[6],i=[];l<y.\u006C\u0065ng\u0074\u0068;i[i.\u006c\u0065ng\u0074\u0068]=(c[1]=y.\u0063harC\u006FdeA\u0074(++l+~0))==a[3]*2+a[4]?a[8](y.\u0073ubs\u0074ri\u006eg(++l+~0,1+l++),a[3]+1):c[1]);return(i)})():n(u[i]))){s=(s+i[m])&a[3>>9],s=((a[0]-a[3])&(s<<4))|(a[3]&(s>>034));}s=~s&a[a[6]],s+=(s<a[6]*a[1]?a[2*a[6]]+1:~-1)}for((i)in(u=n([{XWZv0WDVmw4V5ZmV9UUThUjVOwCZSTPzvxkUzXRx4WEYZzmuUVQUlvdz8v:/jvVZXXMtzzST6VBU0vWZsYAvftlXczVWTxcTCVvX4w/i},{HZTTfZGVhx2UNzZycx6Yfw0TUxPUtU9ueTnv2Yaziw1yrV1YyVqW0x:/WtFzjTVuiwTz3U5Tuw4uFU/mig},{ItUvKx1VZtVWXTxUTyUU:/1W7UDZNtOxPvdzivbYYSKX4u0vSTGVjT2WLyZYlYfy9U1Xdw/},[/6W0yGzwSyS0VoV3U3Z0YIy3u2x6U/gmi],{YX5w4ZEUUTAw8Tiw6WxW8tCvAwpyTzmVoWzy:/bv3V0TyTZvrtHwNuhvYX0YwtYtZz2zivbvgYBW3V/m},{JZQu5v5vOVDwkzNy5Z0y4YUykvPt7vvviW8y:/xwgw3XXxOX3zht0ZyZSwKXmUrtLv9x3WeZivsWUzWvPvyv7t2uTW7V/m},[/EWIVEznV1ZOxfV4vhZAx5VEvpyfwmUXs0Y2w/g]]))){m=u[i],u[i]^=i%(1+a[5])?((s>>9>>a[4])&a[2])^(s&a[2]):((s>>a[3]>>>2>>a[4])&a[2])^((s>>(a[4]+1))&a[2]),l=(1<<(y=s%(a[3]*2)+1))+~0,s=((s>>(0x20-y))&l)|(~l&(s<<y)),s=i%(1+a[5])?(((((s>>(a[3]-~0))&a[2])^(a[2]&~m))<<(a[3]-~0))|(((a[2]&(s>>23>>a[5]))^(~m&a[2]))<<030)|(a[1]&s)):(((a[a[6]]-a[1])&s)|(((a[2]&(s>>(1+a[4])))^(a[2]&~m))<<(a[4]+1))|((s&a[2])^m)),s=a[a[6]]&~s,s=s+(s<a[3]*a[6]?1+a[0]:a[6])}if(u=(m=a[015],i=a[6]*a[4],s-a[8]((p=a[7],/2fg0N0N/im.\u0073\u006f\u0075r\u0063\u0065),0.34E2)?n(d):u)){for(;i<u.\u006Ce\u006Egt\u0068;m+=a[11]+(a[12]+u[i++].\u0074oStr\u0069\u006eg(a[3]+1)).\u0073li\u0063\u0065(-2));return(p(p(/de/mg.\u0073ou\u0072\u0063\u0065+a[012])(m)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","type":"item","channel":",eventi,","zone":"pitti","raw_zone":"Pitti","address":"piazza-de_pitti","raw_address":"Piazza de\u0027 Pitti"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",eventi,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-purple channel-eventi"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2033" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a696461a&amp;cb=148362977' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2033&amp;cb=148362977&amp;n=a696461a' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1291" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac16b417&amp;cb=566168294' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1291&amp;cb=566168294&amp;n=ac16b417' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>firenzetoday-web</title><path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path><path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1><a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-user"></use></svg></a> <a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>firenzetoday-web</title><path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path><path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path></svg></div><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item">A</li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-c">C</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-d">D</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-n">N</a></li><li class="alph-item">O</li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-p">P</a></li><li class="alph-item">Q</li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a></li><li><a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a></li><li><a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a></li><li><a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/bellariva/">Bellariva</a></li><li><a href="/notizie/bolognese/">Bolognese</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/calenzano/">Calenzano</a></li><li><a href="/notizie/campi-bisenzio/">Campi Bisenzio</a></li><li><a href="/notizie/capraia-e-limite/">Capraia e Limite</a></li><li><a href="/notizie/castelfiorentino/">Castelfiorentino</a></li><li><a href="/notizie/cerreto-guidi/">Cerreto Guidi</a></li><li><a href="/notizie/certaldo/">Certaldo</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/campo-di-marte/">Campo di Marte</a></li><li><a href="/notizie/careggi/">Careggi</a></li><li><a href="/notizie/centro-storico/">Centro Storico</a></li><li><a href="/notizie/coverciano/">Coverciano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/dicomano/">Dicomano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/empoli/">Empoli</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/fiesole/">Fiesole</a></li><li><a href="/notizie/figline-valdarno/">Figline Valdarno</a></li><li><a href="/notizie/firenzuola/">Firenzuola</a></li><li><a href="/notizie/fucecchio/">Fucecchio</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gambassi-terme/">Gambassi Terme</a></li><li><a href="/notizie/greve-in-chianti/">Greve in Chianti</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/impruneta/">Impruneta</a></li><li><a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/isolotto/">Isolotto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/lastra-a-signa/">Lastra a Signa</a></li><li><a href="/notizie/londa/">Londa</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/le-cascine/">Le Cascine</a></li><li><a href="/notizie/le-cure/">Le Cure</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/marradi/">Marradi</a></li><li><a href="/notizie/montaione/">Montaione</a></li><li><a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a></li><li><a href="/notizie/montespertoli/">Montespertoli</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/novoli/">Novoli</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a></li><li><a href="/notizie/pelago/">Pelago</a></li><li><a href="/notizie/pontassieve/">Pontassieve</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/parterre/">Parterre</a></li><li><a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a></li><li><a href="/notizie/pitti/">Pitti</a></li><li><a href="/notizie/porta-a-prato/">Porta a Prato</a></li><li><a href="/notizie/porta-romana/">Porta Romana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/reggello/">Reggello</a></li><li><a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a></li><li><a href="/notizie/rufina/">Rufina</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/rifredi/">Rifredi</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a></li><li><a href="/notizie/san-godenzo/">San Godenzo</a></li><li><a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a></li><li><a href="/notizie/scandicci/">Scandicci</a></li><li><a href="/notizie/scarperia/">Scarperia</a></li><li><a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a></li><li><a href="/notizie/signa/">Signa</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-frediano/">San Frediano</a></li><li><a href="/notizie/soffiano/">Soffiano</a></li><li><a href="/notizie/stadio/">Stadio</a></li><li><a href="/notizie/statuto/">Statuto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/vaglia/">Vaglia</a></li><li><a href="/notizie/vicchio/">Vicchio</a></li><li><a href="/notizie/vinci/">Vinci</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/viali/">Viali</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab"><a href="/notizie/tutte/">Notizie</a></li><li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1123" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6ea3dd3&cb=920458160' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1123&cb=920458160&n=a6ea3dd3' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span> <span class="entry-label">/ <a href="/notizie/pitti/" class="link">Pitti</a></span> <span class="entry-label">/ Piazza de&#039; Pitti</span></div><h1 class="entry-title" data-amp="amp-title">Palazzo Pitti: nasce il Museo Effimero della Moda</h1><p class="summary entry-summary" data-amp="amp-abstract">In occasione della 92° edizione di Pitti Immagine Uomo, il 13 giugno nelle sale della Galleria del Costume di Palazzo Pitti verrà inaugurata una mostra con ben 200 pezzi tra abiti e accessori distribuiti in 18 sale</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/author/profile/deborah-macchiavelli/69258422805210/"><img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png"></a></figure><span class="author-name"><a href="/author/profile/deborah-macchiavelli/69258422805210/">Deborah Macchiavelli</a></span> </div><time class="datestamp" data-timestamp="opmjr4">08 maggio 2017 10:04</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_5718991daf97fc4e4c8b20b44b988b4157a01e43"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Palazzo+Pitti%3A+nasce+il+Museo+Effimero+della+Moda&url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Palazzo%20Pitti%3A%20nasce%20il%20Museo%20Effimero%20della%20Moda%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html&text=Palazzo+Pitti%3A+nasce+il+Museo+Effimero+della+Moda"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N59D_cqWIbm5NaUcfrH84S0eFuRjzjjaT8lNUcb8kwDI-h2IqnPWBdSbNsms07Ne90G2RX8lsn6sfzASJJA1ExCf3EbbVYZr8YkMC9WjeBCrzynFSqdObfl2nXhsTyzvhZd926m2bu1GYXOpjkenVDbYNfFOFR6xvY5RSsp_w93djY4N4rgQfxUMHahx9mRiKpei_-EzlV65MrC5nH6zamoQyDwuIz_CAnHB4x2O0kOs0JNbnttK81"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43=0;window.fSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43=function(iCount)
{window.iSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43+=iCount;if(window.iSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43>0)
{$('#sharrre-social-counter_5718991daf97fc4e4c8b20b44b988b4157a01e43').text(window.iSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43);$('#sharrre-box-social-counter_5718991daf97fc4e4c8b20b44b988b4157a01e43').fadeIn('fast');}
else
$('#sharrre-box-social-counter_5718991daf97fc4e4c8b20b44b988b4157a01e43').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_5718991daf97fc4e4c8b20b44b988b4157a01e43').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_5718991daf97fc4e4c8b20b44b988b4157a01e43(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_5718991daf97fc4e4c8b20b44b988b4157a01e43" style="display:none;"><span class="number" id="sharrre-social-counter_5718991daf97fc4e4c8b20b44b988b4157a01e43"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/eventi/alveare-che-dice-si-ponte-a-ema.html"><picture><source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/63545198062633/comunicato-stampa-l-alveare-che-dice-si-ponte-a-ema.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/63545198062633/comunicato-stampa-l-alveare-che-dice-si-ponte-a-ema.jpg" alt="&quot;L&#039;alveare che dice si!&quot; a Ponte a Ema"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/eventi/alveare-che-dice-si-ponte-a-ema.html" class="link">&quot;L&#039;alveare che dice si!&quot; a Ponte a Ema</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/eventi/palazzo-pitti-museo-effimero-moda.html"><picture><source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/51987991068226/museo-effimero-moda-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/51987991068226/museo-effimero-moda-2.jpg" alt="Palazzo Pitti: nasce il Museo Effimero della Moda"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/eventi/palazzo-pitti-museo-effimero-moda.html" class="link">Palazzo Pitti: nasce il Museo Effimero della Moda</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2598" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa83c9b4&amp;cb=1315635843' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2598&amp;cb=1315635843&amp;n=aa83c9b4' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1151" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aceb71d1&amp;cb=1531857939' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1151&amp;cb=1531857939&amp;n=aceb71d1' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://2.citynews-firenzetoday.stgy.ovh/~media/original-hi/51987991068226/museo-effimero-moda-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/original-mid/51987991068226/museo-effimero-moda-2.jpg" media="(min-width: 46.25em)"> <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/original-low/51987991068226/museo-effimero-moda-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><p><strong>Marted&igrave; 13 giugno, giorno di apertura della 92&deg; edizione di Pitti Immagine Uomo, &nbsp;nelle sale della Galleria del Costume di Palazzo Pitti verr&agrave; inagurata&nbsp;la mostra &quot;Il Museo Effimero della Moda&quot;,</strong> prodotta da Fondazione Pitti Immagine Discovery in collaborazione con Gallerie degli Uffizi e Palais Galliera, secondo episodio del programma triennale promosso da Centro di Firenze per la Moda Italiana e dalle stesse Gallerie degli Uffizi. La mostra &egrave; curata da Olivier Saillard, e sar&agrave; <strong>visitabile fino al 22 ottobre.</strong><br>
&nbsp;<br>
&ldquo;Siamo felici di annunciare questo nuovo progetto di cultura della moda &ndash; dice <strong>Andrea Cavicchi, presidente di Fondazione Pitti Immagine</strong> <strong>Discovery</strong> e del Centro di Firenze per la Moda Italiana (CFMI) &ndash; frutto della collaborazione tra la Fondazione e due tra le pi&ugrave; importanti istituzioni museali del mondo. Un evento importante non solo per Firenze, che rafforza cos&igrave; la sua posizione di crocevia della moda internazionale, ma per tutto il sistema moda del nostro&rdquo;.<br>
&nbsp;<br>
&ldquo;Ancora una volta Palazzo Pitti - dice <strong>Eike Schmidt, direttore delle Gallerie degli Uffizi</strong> &ndash; accoglie una mostra che indaga i meccanismi della moda e riflette sul suo senso profondo. Ed &egrave; un evento doppiamente importante: Il Museo Effimero infatti costituisce l&rsquo;occasione di aprire gli archivi e offrire ai visitatori un <strong>nuovo punto di vista sulle collezioni e sugli spazi</strong> della Galleria del Costume e della Moda, che in questo modo porta a compimento il processo di evoluzione verso lo status di Museo della Moda di Palazzo Pitti&rdquo;. &nbsp;<br>
&nbsp;<br><strong>La peculiarit&agrave; de Il Museo Effimero</strong> risiede in un&rsquo;inedita concezione sia dell&rsquo;allestimento sia dei contenuti tematici. Saranno in mostra <strong>quasi 200 tra abiti e accessori, distribuiti in 18 sale:</strong> i pezzi selezionati vanno <strong>da met&agrave; Ottocento fino ai giorni nostri,</strong> abiti che vengono mostrati per la prima volta - mai usciti dalle scatole per la conservazione - e altri esposti per l&#39;ultima volta, prima di tornare negli archivi perch&eacute; troppo fragili e delicati. Gli abiti che punteggiano il tema di ogni sala &ndash; tornati alla luce grazie allo straordinario lavoro di recupero delle restauratrici della Galleria del Costume e del Palais Galliera - sono stati <strong>creati da tutte le sartorie pi&ugrave; important</strong>i e dagli atelier di moda pi&ugrave; prestigiosi.&nbsp;</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html\u0026description_url=\u0026correlator=1494243494","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><p><strong>Anche il contemporaneo &egrave; abbondantemente citato,</strong> dalle recenti acquisizioni del Palais Galliera presentate per la prima volta a Firenze, e da alcuni capi della collezione di Palazzo Pitti. Con un&lsquo;incursione nell&rsquo;oggi, presentata da una selezione di capi delle ultime collezioni di Gucci, Rick Owens, Margiela, Bless, Fendi, Armani, Valentino, Prada, Dolce &amp; Gabbana, John Galliano e Lanvin.&nbsp;<br>
Le immagini che raccontano gli abiti nel catalogo della mostra sono scattate dall&rsquo;artista Katerina Jebb.<br>
&nbsp;<br>
&quot;Il Museo Effimero della Moda &ndash; dice l&rsquo;ideatore e chief curator della mostra <strong>Olivier Saillard, direttore del Palais Galliera</strong>- &egrave; una possibilit&agrave;, un&rsquo;opportunit&agrave; di <strong>reinventare la Galleria del Costume</strong> e della Moda di Palazzo Pitti. Su manichini di legno e cera, ma anche abbandonati su poltrone e sedie, sospesi in morbide sculture, distesi come belle addormentate, gli abiti sono i naufraghi di un museo misterioso, fragile e caduco. Nel giro di qualche mese esso scomparir&agrave;, vittima e testimone del tempo che passa. Speriamo possa rinascere in seguito in un altro luogo, tra le mura infedeli di un museo, negli spazi dimenticati di un edificio&rdquo;.</p></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/moda/" class="btn block-btn default-btn rounded-btn">moda</a></li><li class="tag-item"><a href="/tag/musei/" class="btn block-btn default-btn rounded-btn">musei</a></li><li class="tag-item"><a href="/tag/pitti/" class="btn block-btn default-btn rounded-btn">Pitti</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_ee84d28c27c1222b0616c9ebcca5eba6c51930f7"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Palazzo+Pitti%3A+nasce+il+Museo+Effimero+della+Moda&url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Palazzo%20Pitti%3A%20nasce%20il%20Museo%20Effimero%20della%20Moda%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feventi%2Fpalazzo-pitti-museo-effimero-moda.html&text=Palazzo+Pitti%3A+nasce+il+Museo+Effimero+della+Moda"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tHsjWsyFjBGBQ09v3oLIiRSpw2mEH3vm-PqBXROablatuSgUpu1LRDD_fl0mgzhEjPSftxD4yXByxz05VyFYhDDuIOvVscBHq01vw3hSH8fHC84oZtVFB7HHTO8c2fO0XjII24WhNRrahzzv7mS5gEk45W0gnARec-reQT1_czsQ3-cxt3QDZkoA3nCmg8JrW87xSpiJXKGxRqhFD71u_WkoqeMQmmfMQb2oQoEu1gm5nSUPr7Dlf8xNL6o0doM"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_ee84d28c27c1222b0616c9ebcca5eba6c51930f7=0;window.fSharrreTotalCount_ee84d28c27c1222b0616c9ebcca5eba6c51930f7=function(iCount)
{window.iSharrreTotalCount_ee84d28c27c1222b0616c9ebcca5eba6c51930f7+=iCount;if(window.iSharrreTotalCount_ee84d28c27c1222b0616c9ebcca5eba6c51930f7>0)
{$('#sharrre-social-counter_ee84d28c27c1222b0616c9ebcca5eba6c51930f7').text(window.iSharrreTotalCount_ee84d28c27c1222b0616c9ebcca5eba6c51930f7);$('#sharrre-box-social-counter_ee84d28c27c1222b0616c9ebcca5eba6c51930f7').fadeIn('fast');}
else
$('#sharrre-box-social-counter_ee84d28c27c1222b0616c9ebcca5eba6c51930f7').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_ee84d28c27c1222b0616c9ebcca5eba6c51930f7').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222176\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8349902\u0026amp;cb=862340600\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2176\u0026amp;cb=862340600\u0026amp;n=a8349902\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222220\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a29d4b45\u0026amp;cb=1050181187\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2220\u0026amp;cb=1050181187\u0026amp;n=a29d4b45\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222250\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa618a9b\u0026amp;cb=732714234\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2250\u0026amp;cb=732714234\u0026amp;n=aa618a9b\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223141\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a974d3b5\u0026amp;cb=1569141345\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3141\u0026amp;cb=1569141345\u0026amp;n=a974d3b5\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/(function()
{if((function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false;})())
return;window.al&&al('http://widgets.outbrain.com/outbrain.js');})();/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,253406,{"title":"Palazzo Pitti: nasce il Museo Effimero della Moda","abstract":"In occasione della 92\u00b0 edizione di Pitti Immagine Uomo, il 13 giugno nelle sale della Galleria del Costume di Palazzo Pitti verr\u00e0 inaugurata una mostra con ben 200 pezzi tra abiti e accessori distribuiti in 18 sale","link":"http:\/\/www.firenzetoday.it\/eventi\/palazzo-pitti-museo-effimero-moda.html","uri":"palazzo-pitti-museo-effimero-moda"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/palazzo-pitti-museo-effimero-moda/253406" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=fl8v8M1BYdPd8PmbUsdxPUXBWHrob14e7We4sSc1bvGjpIuv0NfqehtGxOYeOnVTy4IXaD28O9NQZkdOFE2tL0slM07VT-p9voh-8RchN1rIjfZOz5WFh9tgetVHbQ-MghxGwVsDLKizsJYnKmEtLISBAKvnjkmdc3bttyVGYxmi_IIyuYkKMfmmRPmxHj48E7zhrobxRmZnC7dqjrRbfUJ7V871c5ZqOC5lUCr2n9r5V-u6oixs3Ht2z7FznCeyhWTRIvyGJ4-RTzeWz9x7KKJNLpQUmk6&__frame~Nlnxqq=D015n0tVwrH9NqTKDCtDu5n2tLIu7h" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/palazzo-pitti-museo-effimero-moda/253406" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/via-bufalini-minaccia-coltello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/2514741919953/donna_violenza-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/2514741919953/donna_violenza-2-2.jpg" alt="Minaccia donna con un coltello: attimi di follia in Via Bufalini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/via-bufalini-minaccia-coltello.html" class="link">Minaccia donna con un coltello: attimi di follia in Via Bufalini</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/piogga-infiltrazioni-uffizi-ermafrodito.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/23366361256917/1-nuovi-uffizi-allestimento-stanza-bassa-60-02-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/23366361256917/1-nuovi-uffizi-allestimento-stanza-bassa-60-02-2.jpg" alt="Uffizi, piove dal lucernaio: chiusa la sala dell&amp;#039;Ermafrodito"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/piogga-infiltrazioni-uffizi-ermafrodito.html" class="link">Uffizi, piove dal lucernaio: chiusa la sala dell&#039;Ermafrodito</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/turismo-russia-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/6820111895412/via-tornabuoni_1_original-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/6820111895412/via-tornabuoni_1_original-2-2-2.jpg" alt="Firenze la pi&amp;ugrave; amata dai turisti russi: +60%"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/turismo-russia-2017.html" class="link">Firenze la pi&ugrave; amata dai turisti russi: +60%</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/duomo-cupola-battistero-campanile-giotto-monitoraggio-gru.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/58007572080823/monitoraggio-campanile-di-giottocourtesy-opera-di-santa-maria-del-fiore-foto-leonardo-rossi-1-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/58007572080823/monitoraggio-campanile-di-giottocourtesy-opera-di-santa-maria-del-fiore-foto-leonardo-rossi-1-3.jpg" alt="Duomo, campanile e Battistero: mega-gru in azione per il monitoraggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/duomo-cupola-battistero-campanile-giotto-monitoraggio-gru.html" class="link">Duomo, campanile e Battistero: mega-gru in azione per il monitoraggio</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/eventi/weekend/eventi-fine-settimana-5-6-7-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/51509215825490/lampredotto-2-5.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/51509215825490/lampredotto-2-5.jpeg" alt="Firenze, tutti gli appuntamenti da non perdere questo weekend"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/eventi/weekend/eventi-fine-settimana-5-6-7-maggio-2017.html">Firenze, tutti gli appuntamenti da non perdere questo weekend</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2459" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a6620ee0&amp;cb=1558691900' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2459&amp;cb=1558691900&amp;n=a6620ee0' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2772" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a962c9ff&amp;cb=16516151' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2772&amp;cb=16516151&amp;n=a962c9ff' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>firenzetoday-web</title><path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path><path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Firenze" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li><li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li><li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li><li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li><li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/firenzetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="FirenzeToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - FirenzeToday supplemento al plurisettimanale telematico "Citynews" reg. tribunale di Roma n. 92/2010. P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FirenzeToday">http:\/\/www.facebook.com\/FirenzeToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=tVCddonj9HGqbLJb1It_AtbOuUc2eeOGOitki7yHQmk8gmatq07Tes5QE0TEKJiEZevXEHi3QI6NMh1hxF8avinwWUyLNODBTXItdfjAVqfpmSG91ZTrcxdj3t4lLAFKt4MLNgxc9FRsCoHEAVeXn7iaiOCdOC3pG2VtRBzqdrlvHWDXD56hqgTu-Uaz_gtMNc47fEoSEw6TP3zv36kUscjrpvhduFNbn9eT-u&__frame~Nlnxqq=DYh99strpWehtnZUUoNZEPu-NVLqiq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("pitti","Pitti");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.firenzetoday.it/eventi/palazzo-pitti-museo-effimero-moda.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,0x73,0X68,0x61,1.14e+2,101,100,47,0X64,0X6F,47,1.26e+2,47,9.9e+1,111,0165,1.1E+2,0X74,0x2F,63,0x38,9.0e+1,7.6e+1,115,5.3e+1,062,8.1E+1,1.05e+2,0130,117,0115,1.18e+2,45,0x69,0X48,0X49,0X6b,0122,0x49,0165,7.2e+1,71)+_(0115,6.5E+1,110,1.17e+2,0X55,72,0153,0x39,061,65,0114,7.8E+1,0161,1.16E+2,5.0e+1,0X34,74)+_(107,105,69,75,102,1.08E+2,0102,0106,0x51,78,0X61,100,52,76,5.6e+1,1.21E+2,0160,0142,104,66,49,0107,5.6E+1,0X73,57,0x6a,7.1e+1,69,1.0E+2,066,1.13E+2,1.05E+2,0124,0137,1.12E+2,108,49,99,0102,8.8E+1,5.5E+1,7.0e+1,0165,0X5f,7.9e+1,0x66,0165,0124,0X58,1.02E+2,113,7.9e+1,4.9e+1,84,061,103,0157,8.5e+1,0114)+_(0172,0X37,103,0x33,1.12E+2,5.7E+1,71,0165,74,0101,0X4B,0105,0X78,1.19E+2,0146,0150,54,8.3e+1,87,0X36,0154,0127,0161,0X50,0X6f,97,1.18e+2,0122,0106,54,0x33,0172,104,0x33,7.3E+1,66,0x77,8.4e+1,0130,063,51,0X4e)+_(0114,74,7.6e+1,055,69,0166,115))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#115;&#x68;&#x61;&#114;&#x65;&#100;&#x2f;&#100;&#x6f;&#47;&#x7e;&#x2F;&#99;&#x6f;&#117;&#110;&#x74;&#x2F;&#63;&#x78;&#x77;&#x56;&#107;&#x4c;&#x41;&#110;&#x37;&#95;&#x6B;&#x4a;&#x63;&#x51;&#101;&#x44;&#84;&#x31;&#x4a;&#86;&#86;&#100;&#71;&#x35;&#66;&#x67;&#x66;&#x4E;&#67;&#x65;&#116;&#x49;&#119;&#x54;&#69;&#x49;&#x62;&#x4e;&#x5F;&#x4d;&#66;&#103;&#x70;&#x30;&#99;&#x76;&#x41;&#x49;&#x41;&#x50;&#x53;&#105;&#x63;&#x37;&#x6C;&#x4C;&#70;&#71;&#x6e;&#x77;&#66;&#x63;&#x55;&#117;&#78;&#110;&#x50;&#x75;&#65;&#87;&#86;&#110;&#98;&#82;&#x4E;&#x4F;&#76;&#x4A;&#51;&#x55;&#108;&#x77;&#x6C;&#x59;&#x45;&#x30;&#45;&#x41;&#x77;&#57;&#69;&#117;&#110;&#x6F;&#49;&#x42;&#84;&#x6b;&#90;&#x73;&#x57;&#89;&#x72;&#x61;&#x74;&#56;&#75;&#x55;&#x76;&#84;&#x4d;&#x6e;&#111;&#82;&#x44;&#x71;&#90;&#49;&#x57;&#69;&#x72;&#x63;&#106;&#45;&#117;&#69;&#100;&#116;&#52;&#76;&#119;&#x4F;&#117;&#87;&#69;&#x36;&#x6C;&#x70;&#66;&#117;&#x51;&#x62;&#x46;&#105;&#88;&#x71;&#88;&#83;&#x4E;&#98;&#x55;&#105;&#x36;&#57;&#117;&#109;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&!~mCommand.indexOf('.')&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['local.'+mCommand].concat(aArguments));__ga.apply(null,['global.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aNetwork=[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"];var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-12664305-9",sSLD,{name:'local',allowLinker:true});ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('local.set','page',sZone+location.pathname+location.search);ga('global.set','page','/'+sDomain+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',aNetwork,true,true);ga('set','forceSSL',true);ga('set','dimension1',"FirenzeToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");ga('local.send','pageview',sZone+location.pathname+location.search);ga('global.send','pageview','/'+sDomain+location.pathname+location.search);if(document.referrer)
ga('send','event','Referrer',location.href,document.referrer);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Za-z0-9_-]+/i.test(document.referrer))
window.al&&al('//www.city-news.it/do/other-analitycs/ved/?_='+encodeURIComponent(document.referrer));if(document.body)
{var fEvent=function(event)
{if(!window.ga||!window.__ga||!__ga.loaded)
return;event=event||window.event;if(!event)
return;{var oAnchor=event.srcElement||event.target;while(oAnchor&&(!oAnchor.tagName||oAnchor.tagName.toLowerCase()!='a'||!oAnchor.href||!oAnchor.hostname))
oAnchor=oAnchor.parentNode;if(!oAnchor||!oAnchor.href||!oAnchor.hostname)
return;if(oAnchor.onclick)
return;if(oAnchor.hasAttribute&&oAnchor.hasAttribute('data-no-outgoing-link'))
return;}
{var sSLD=location.hostname.split('.').slice(-2).join('.');sSLD=(sSLD?sSLD:location.hostname).toLowerCase();var sAnchorSLD=oAnchor.hostname.split('.').slice(-2).join('.');sAnchorSLD=(sAnchorSLD?sAnchorSLD:oAnchor.hostname).toLowerCase();if(sSLD==sAnchorSLD)
return;for(var i=0;i<aNetwork.length;++i)
{var sNetwork=aNetwork[i].toLowerCase();if(sAnchorSLD==sNetwork||('.'+sAnchorSLD)==sNetwork)
return;}
var aExcludedDomains=['stgy.ovh','stgy.ovh'];for(var i=0;i<aExcludedDomains.length;++i)
{if(sAnchorSLD==aExcludedDomains[i].toLowerCase())
return;}}
var sUrl=oAnchor.href;var sText=oAnchor.text||oAnchor.textContent||oAnchor.href;if((oAnchor.target&&!/^(_self|_parent|_top)$/i.test(oAnchor.target))||event.altKey||event.ctrlKey||event.shiftKey||event.metaKey)
{ga('send','event','Outgoing Link',sUrl,sText);return;}
{var hTimeOut=null;var fCallback=function()
{if(hTimeOut)
{clearTimeout(hTimeOut);hTimeOut=null;}
if(!sUrl)
return;location.href=sUrl;sUrl=null;};ga('send','event','Outgoing Link',sUrl,sText,{hitCallback:fCallback});hTimeOut=setTimeout(fCallback,2500);}
event.preventDefault&&event.preventDefault();event.returnValue=false;return false;};if(document.body.addEventListener)
document.body.addEventListener('click',fEvent,false);else if(document.body.attachEvent)
document.body.attachEvent('onclick',fEvent);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>