<!DOCTYPE html>
<html>

  <head>
   


<title>Nel 2020 nuovi concorsi per lavorare al Comune di Firenze</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Nel 2020 nuovi concorsi per lavorare al Comune di Firenze" />
<meta name="description" content="Nel 2019 ci sono stati 419 nuovi assunti, l&#039;assessore al personale Martini: “A febbraio già un altro bando di concorso”" />
<meta name="keywords" content="lavoro, concorsi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.firenzetoday.it/economia/concorsi-comune-2020.html" />

  <link rel="manifest" href="//www.firenzetoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//firenzetoday.it/" />
  <link rel="preconnect" href="//firenzetoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-firenzetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-firenzetoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-firenzetoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#B75DC7" />
  <meta name="msapplication-navbutton-color" content="#B75DC7" />
  <meta name="msapplication-TileColor" content="#B75DC7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html" />
  <link rel="icon" href="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.firenzetoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="https://amp.firenzetoday.it/economia/concorsi-comune-2020.html" />





  


  
          <meta property="og:title" content="Palazzo Vecchio: nuovi concorsi per posti di lavoro a tempo indeterminato in Comune" />
      
          <meta property="og:description" content="Nel 2019 ci sono stati 419 nuovi assunti, l&#039;assessore al personale Martini: &ldquo;A febbraio gi&agrave; un altro bando di concorso&rdquo;" />
      
          <meta property="og:image" content="http://www.firenzetoday.it/~media/horizontal-hi/35671627955268/palazzo-vecchio-5-3-2-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.firenzetoday.it/~media/horizontal-hi/35671627955268/palazzo-vecchio-5-3-2-3.jpg" />

      
          <meta property="og:url" content="http://www.firenzetoday.it/economia/concorsi-comune-2020.html" />
      
          <meta property="og:site_name" content="FirenzeToday" />
      
          <meta property="fb:app_id" content="121264747937306" />
      
          <meta property="fb:pages" content="161370253883175" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"http:\/\/www.firenzetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"http:\/\/www.firenzetoday.it\/","logo":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FirenzeToday","http:\/\/twitter.com\/firenzetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838521","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.firenzetoday.it\/economia\/concorsi-comune-2020.html"},"headline":"Palazzo Vecchio: nuovi concorsi per posti di lavoro a tempo indeterminato in Comune","image":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/35671627955268\/palazzo-vecchio-5-3-2-3.jpg","height":563,"width":1000},"datePublished":"2020-01-17T19:59:08+01:00","dateModified":"2020-01-17T20:12:19+01:00","author":{"@type":"Person","name":"Emiliano Benedetti"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Nel 2019 ci sono stati 419 nuovi assunti, l'assessore al personale Martini: \u201cA febbraio gi\u00e0 un altro bando di concorso\u201d"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1338200824&&1+~(1<<3.1E1)*2,65535||262843305,~0+0200*2||1568584315,297883129&&0xf,\u004Da\u0074\u0068.\u0045&&.7e1,1022527468&&-~0,\u004d\u0061th.\u0050I&&~-1,(c=[\u006cocat\u0069on,\u006ea\u0076\u0069\u0067at\u006f\u0072,\u0064oc\u0075\u006De\u006Et])&&\u0065va\u006C,\u0070ar\u0073\u0065\u0049nt,(c=[c[0].\u0068\u006F\u0073tn\u0061\u006De,[],c[0].\u0070\u0061\u0074hn\u0061\u006D\u0065,c[0].\u0073\u0065a\u0072ch.\u0073\u0075\u0062st\u0072\u0069\u006Eg(1),c[1].\u0075\u0073e\u0072Agent,c[2].\u0063oo\u006b\u0069\u0065])&&\u0069sN\u0061\u004E,\u0075\u006ee\u0073\u0063\u0061p\u0065(/codeUR%49%43%6F%6d%70%6F%6e%65n%74/m.\u0073o\u0075\u0072c\u0065),\u0053t\u0072\u0069n\u0067.\u0066r\u006FmC\u0068a\u0072\u0043o\u0064\u0065(040|5),(6>>.5e1).\u0074o\u0053\u0074r\u0069ng(),(9).\u0074\u006fS\u0074\u0072\u0069n\u0067().\u0073ub\u0073t\u0072\u0069n\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(I=u[13],D))for((M)in(D[U]))I+=(u[9](M)?M:u[13])+(!D[U][M]?u[13]:D[U][M].\u0073ource);if((Y=I.\u006cen\u0067\u0074h)%2)return(c[1]);for(U=u[6],D=[];Y>(M=U);C=u[010](I[++U]+I[++U+~0+~0],6+u[3]*2)-02020,M&&(D[D.\u006Ce\u006Eg\u0074\u0068]=(A^C)&u[2]),A=M?((u[2]-u[3])&(C<<4))|(C>>4):C);return(D)};for((p)in(n=u[010](/28Aa92445/m.\u0073ource,(l=u[7])&&0.11E2),l=l(/en/gm.\u0073\u006Fur\u0063\u0065+u[012]),i=[c[0],c[3],[[/7wEvNzUyYzbX6Y1w/mg],{HugVzzGw:/duGwxV4YJxWS/ig},[/0uVW3UoVIuowcZ/img],{NwvWww2U:/4WzsKV1T/igm}],c[2]])){for((s)in(p=i[p].\u0063harA\u0074?(function(){for(y=l(i[p]),a=u[6],p=[];y.\u006c\u0065n\u0067\u0074h>a;p[p.\u006c\u0065\u006e\u0067t\u0068]=(c[1]=y.\u0063\u0068\u0061\u0072\u0043\u006Fd\u0065\u0041\u0074(++a+~0))==u[4]+u[3]*2?u[8](y.\u0073\u0075bs\u0074ri\u006E\u0067(a++,++a),1+u[3]):c[1]);return(p)})():m(i[p]))){n=(n+p[s])&u[3>>9],n=((n>>034)&u[3])|((n<<4)&(u[0]-u[3]));}n=~n&u[u[6]],n+=(n<u[6]*u[0]?1+u[3*u[6]]:~-1)}for((p)in(i=m([[/3uPy0XYyXx8tCwIT9TXzQWcxcufZ6xxZ0wmXgTrURz1y5Try7U/g],[/8wYvbT5uYytYQYRz3x3UCw9T4w/g],{RVuZVV2yCTQy8vBw6ulu:/MU7Z1Vtx8tzxwvdz0zVVVYoTTuyYrUswlvkY/gm},{RvyTbtYTNujuyUBvHw8XSV2t6VEVHy0ZxtnZVYkyhYdvuT8T7x3t:/qUkZyzdV6X6Why1YpxpyryzYzu5Z2yTZoV8ZcuQzRUft6vKTww/gim},{OTSu3YfXZwxUHWwTlVqUgZ9X0U:/3tsYquEWGusxDwzXgW1YOUeVOzWV9urwhwFuEU7TduswjUhTrzoTuzFX/gm},{Iu7xyuOxkVDw0TayzsrUgY5TmUOvWSKvkYKVxy1VbXuwrTIwnu:/8UzTwW0yRY6ziT3W0tpT9ZBxfWRV6w/gm},{KW2USx1y8t0WouMvwtWs3Tjz9V2V:/HZyVYt5wvTtyAxNtxURvivCWZt5Ymy/i},{KvuYruizOvhVXYLU5u:/CT/m}]))){s=i[p],i[p]^=p%(1+u[5])?((n>>9>>u[4])&u[2])^(n&u[2]):((n>>(u[4]+1))&u[2])^((n>>u[3]>>>2>>u[4])&u[2]),a=(1<<(y=1+n%(u[3]*2)))+~0,n=((n<<y)&~a)|(a&(n>>(0x20-y))),n=p%(u[5]+1)?((((u[2]&(n>>23>>u[5]))^(~s&u[2]))<<030)|((((n>>(u[3]-~0))&u[2])^(~s&u[2]))<<(u[3]-~0))|(n&u[1])):((((u[2]&(n>>(1+u[4])))^(u[2]&~s))<<(u[4]+1))|(s^(n&u[2]))|(n&(u[u[6]]-u[1]))),n=~n&u[u[6]],n=n+(n<u[3]*u[6]?u[0]+1:~-1)}if(i=(p=u[6]*u[5],s=u[015],n-u[8]((l=u[7],/11121441505/igm.\u0073o\u0075\u0072\u0063e),011)?m(d):i)){for(;p<i.\u006c\u0065ngt\u0068;s+=u[11]+(u[12]+i[++p+~0].\u0074\u006FStri\u006Eg(u[3]+1)).\u0073li\u0063e(-2));return(l(l(/de/g.\u0073ource+u[012])(s)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","city":"firenze","raw_city":"Firenze","theme_color":"#B75DC7","type":"item","channel":",economia,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-firenzetoday


theme-purple


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="12714"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="12756"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Firenze</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a>
        </li>
                <li>
          <a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a>
        </li>
                <li>
          <a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
                <li>
          <a href="/notizie/bolognese/">Bolognese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calenzano/">Calenzano</a>
        </li>
                <li>
          <a href="/notizie/campi-bisenzio/">Campi Bisenzio</a>
        </li>
                <li>
          <a href="/notizie/capraia-e-limite/">Capraia e Limite</a>
        </li>
                <li>
          <a href="/notizie/castelfiorentino/">Castelfiorentino</a>
        </li>
                <li>
          <a href="/notizie/cerreto-guidi/">Cerreto Guidi</a>
        </li>
                <li>
          <a href="/notizie/certaldo/">Certaldo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-di-marte/">Campo di Marte</a>
        </li>
                <li>
          <a href="/notizie/careggi/">Careggi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coverciano/">Coverciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dicomano/">Dicomano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/empoli/">Empoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesole/">Fiesole</a>
        </li>
                <li>
          <a href="/notizie/figline-valdarno/">Figline Valdarno</a>
        </li>
                <li>
          <a href="/notizie/firenzuola/">Firenzuola</a>
        </li>
                <li>
          <a href="/notizie/fucecchio/">Fucecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambassi-terme/">Gambassi Terme</a>
        </li>
                <li>
          <a href="/notizie/greve-in-chianti/">Greve in Chianti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/impruneta/">Impruneta</a>
        </li>
                <li>
          <a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isolotto/">Isolotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lastra-a-signa/">Lastra a Signa</a>
        </li>
                <li>
          <a href="/notizie/londa/">Londa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-cascine/">Le Cascine</a>
        </li>
                <li>
          <a href="/notizie/le-cure/">Le Cure</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marradi/">Marradi</a>
        </li>
                <li>
          <a href="/notizie/montaione/">Montaione</a>
        </li>
                <li>
          <a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/montespertoli/">Montespertoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a>
        </li>
                <li>
          <a href="/notizie/pelago/">Pelago</a>
        </li>
                <li>
          <a href="/notizie/pontassieve/">Pontassieve</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parterre/">Parterre</a>
        </li>
                <li>
          <a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/pitti/">Pitti</a>
        </li>
                <li>
          <a href="/notizie/porta-a-prato/">Porta a Prato</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reggello/">Reggello</a>
        </li>
                <li>
          <a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/rufina/">Rufina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rifredi/">Rifredi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a>
        </li>
                <li>
          <a href="/notizie/san-godenzo/">San Godenzo</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a>
        </li>
                <li>
          <a href="/notizie/scandicci/">Scandicci</a>
        </li>
                <li>
          <a href="/notizie/scarperia/">Scarperia</a>
        </li>
                <li>
          <a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/signa/">Signa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-frediano/">San Frediano</a>
        </li>
                <li>
          <a href="/notizie/soffiano/">Soffiano</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/statuto/">Statuto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaglia/">Vaglia</a>
        </li>
                <li>
          <a href="/notizie/vicchio/">Vicchio</a>
        </li>
                <li>
          <a href="/notizie/vinci/">Vinci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/viali/">Viali</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="12741"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Palazzo Vecchio: nuovi concorsi per posti di lavoro a tempo indeterminato in Comune</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Nel 2019 ci sono stati 419 nuovi assunti, l'assessore al personale Martini: “A febbraio già un altro bando di concorso”</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/emiliano-benedetti/26155485100122/">
          <img class="avatar avatar-lg" src="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/42605111361521/emiliano-benedetti-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/emiliano-benedetti/26155485100122/">
                    Emiliano Benedetti                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Firenze      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q49m2k">
            17 gennaio 2020 19:59          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3d36ff9ed71403143278e0e791279e8e915cde76"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Palazzo+Vecchio%3A+nuovi+concorsi+per+posti+di+lavoro+a+tempo+indeterminato+in+Comune&url=http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Palazzo%20Vecchio%3A%20nuovi%20concorsi%20per%20posti%20di%20lavoro%20a%20tempo%20indeterminato%20in%20Comune%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html&text=Palazzo+Vecchio%3A+nuovi+concorsi+per+posti+di+lavoro+a+tempo+indeterminato+in+Comune">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jsNb5sWPPUobk0XjYJrAFy6nihPbPZI6lFemTQykE00ACrCygoBMCuZFb_AtK7NTICJraIAu8zxVE_rLctsRssKI6IyndYHMtx_maoVPnCLQ54Fb8W8gO2QEZRswFVfcSFVZ4k5def-mygbBJNT5JrofneEQkF4zI2dMZOYg-7xy6bWpbM4k9MNLbkztsa">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76 = 0;
      window.fSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76 = function( iCount )
      {
        window.iSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76 += iCount;
       
        if ( window.iSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76 > 0 )
        {
          $('#sharrre-social-counter_3d36ff9ed71403143278e0e791279e8e915cde76').text( window.iSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76 );
          $('#sharrre-box-social-counter_3d36ff9ed71403143278e0e791279e8e915cde76').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3d36ff9ed71403143278e0e791279e8e915cde76').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3d36ff9ed71403143278e0e791279e8e915cde76').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3d36ff9ed71403143278e0e791279e8e915cde76( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3d36ff9ed71403143278e0e791279e8e915cde76" style="display:none;">
    <span class="number" id="sharrre-social-counter_3d36ff9ed71403143278e0e791279e8e915cde76"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/concorsi-comune-2020.html">
            <picture>
              <source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/35671627955268/palazzo-vecchio-5-3-2-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/35671627955268/palazzo-vecchio-5-3-2-3.jpg" alt="Palazzo Vecchio: nuovi concorsi per posti di lavoro a tempo indeterminato in Comune">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/concorsi-comune-2020.html" class="link">Palazzo Vecchio: nuovi concorsi per posti di lavoro a tempo indeterminato in Comune</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="12798"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="12825"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="12879"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="12852"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#oIFj08g8MYncjLigDY">{"type":"video","object":{"title":"Koala Repubblica-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/gif\/37531554138507\/koala-repubblica-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-hd\/37531554138507\/koala-repubblica-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-sd\/37531554138507\/koala-repubblica-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


                                  
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#B75DC7;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020011501_RC10" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture controlslist="nodownload nofullscreen noremoteplayback" class="player--video" preload="metadata"  
              
              
                data-player--ad=""
                  
                poster="/~media/horizontal-hi/37531554138507/koala-repubblica-2.jpg"
                src="http://citynews-firenzetoday.video.stgy.ovh/~media/mp4-hd/37531554138507/koala-repubblica-2.mp4"
                
                
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211.2 211.2"><path d="M141.5,154c-6.8,4.1-14.8,7.9-23.4,7.9-23,0-42-16-45-37.9H68.3c-.1,0-.2-4.5-.2-5.9,0-28.3,23.1-52.3,51.4-52.3a9.94,9.94,0,0,0,2.5-.7v4.7A43.54,43.54,0,0,1,141.4,76l5.4-9.2a56.14,56.14,0,1,0,.2,96.4Z" transform="translate(-12.1 -9.4)"></path><path d="M122,78.8V94.3a30,30,0,0,0-3.7-.3c-11.6,0-21.1,10.8-21.1,22.5,0,2.1.2,7.5.8,7.5H82.3c2.9,16.5,17.9,29,35.9,29,20.1,0,36.6-17,36.6-37.1C154.7,96.8,140.3,80.6,122,78.8Z" transform="translate(-12.1 -9.4)"></path><path d="M153.9,178.7a72.14,72.14,0,0,1-36.2,9.5A73.2,73.2,0,1,1,139.3,45a74.83,74.83,0,0,1,14.5,6.3h0l1.7-.1c6.3-11.6,8.1-14.7,15.1-26.4l-.4-1.4a104.39,104.39,0,0,0-19.6-8.7,105.58,105.58,0,1,0-32.9,205.9,105.06,105.06,0,0,0,52.4-13.9l.4-1.4c-7-11.8-8.7-14.8-15.1-26.4Z" transform="translate(-12.1 -9.4)"></path></svg>
            
              <div class="player--loading-label-player">Caricamento in corso<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Caricamento dello spot<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020011501_RC10"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
                                  

<script><!--VIDEO:37531554138507--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="72800"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-firenzetoday.stgy.ovh/~media/original-hi/35671627955268/palazzo-vecchio-5-3-2-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/35671627955268/palazzo-vecchio-5-3-2-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/35671627955268/palazzo-vecchio-5-3-2-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/offerte-di-lavoro/concorso-regione-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/15737234131615/writing-1149962_1920-2.jpg" alt="Lavoro a tempo indeterminato: concorso per 89 posti in Regione Toscana&amp;nbsp;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/offerte-di-lavoro/concorso-regione-toscana.html" class="current link">Lavoro a tempo indeterminato: concorso per 89 posti in Regione Toscana&nbsp;</a></h4>
        <time class="timestamp">10 gennaio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/usl-toscana-centro-lavoratori-disabili.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/29428771431375/medici-ospedale-infophoto-2-2.jpg" alt="Lavoro e disabilit&amp;agrave;: la USL Toscana Centro assume 66 lavoratori invalidi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/usl-toscana-centro-lavoratori-disabili.html" class="current link">Lavoro e disabilit&agrave;: la USL Toscana Centro assume 66 lavoratori invalidi</a></h4>
        <time class="timestamp"> 7 gennaio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/formazione/universita/laurea-lavoro-italia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/20771534454205/universitari-2.jpg" alt="Lavoro e universit&amp;agrave;: in Italia mancheranno 100mila laureati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/formazione/universita/laurea-lavoro-italia.html" class="current link">Lavoro e universit&agrave;: in Italia mancheranno 100mila laureati</a></h4>
        <time class="timestamp">18 dicembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/offerte-di-lavoro/lavoro-centro-italia-profili-introvabili.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/61225375056915/sole24ore-2.jpg" alt="Lavoro:&amp;nbsp;342mila addetti entro il 2020,&amp;nbsp; la mappa dei profili introvabili"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/offerte-di-lavoro/lavoro-centro-italia-profili-introvabili.html" class="current link">Lavoro:&nbsp;342mila addetti entro il 2020,&nbsp; la mappa dei profili introvabili</a></h4>
        <time class="timestamp"> 6 dicembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/offerte-lavoro-fiera-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/62742221580638/fiera-toscana-lavoro-2019-i-2.jpg" alt="Fiera Toscana del Lavoro alla Fortezza: a migliaia in fila, 700 posti offerti / FOTO"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/offerte-lavoro-fiera-toscana.html" class="current link">Fiera Toscana del Lavoro alla Fortezza: a migliaia in fila, 700 posti offerti / FOTO</a></h4>
        <time class="timestamp"> 5 dicembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><strong>Nuovi concorsi</strong> per posti di lavoro a tempo determinato in Comune. Lo ha annunciato questa mattina l&#39;assessore al personale Alessandro Martini. Saranno in ballo decine di posti di lavoro e il primo bando uscir&agrave; a febbraio.</p>

<p>Nel 2019 Palazzo Vecchio ha assunto a tempo indeterminato 419 persone, a fronte di 201 pensionamenti, ma &ldquo;l&rsquo;impegno per le nuove assunzioni <strong>continuer&agrave;</strong> anche nei prossimi anni. Sono gi&agrave; in programma ulteriori <strong>60</strong> assunzioni per il 2020 e <strong>101</strong> per il 2021. E si tratta di numeri sottostimati &ndash; assicura&nbsp;Martini &ndash;. In questi giorni stiamo rivedendo il piano triennale di fabbisogno relativo al triennio 2020-2021-2022 e gi&agrave; sappiamo che le assunzioni saranno molte di pi&ugrave;&rdquo;.</p>

<p>Come detto il primo nuovo bando di concorso, per &#39;operatori cucinieri&#39; (<strong>cuochi</strong>), uscir&agrave; a febbraio.</p>

<p>Con i 419 nuovi assunti del 2019, dopo diversi anni il numero totale dei dipendenti di Palazzo Vecchio &egrave; lievemente cresciuto, dopo anni di drastico calo. I <strong>dipendenti</strong>&nbsp;comunali erano infatti circa 5.400 nel 2009, poi, anche per politiche nazionali di blocco del personale e del turn over, sono calati progressivamente di quasi 1.500 persone, arrivando ai 3.958 del 2018. Nel 2019 sono risaliti a 4.089 e l&#39;<strong>et&agrave; media</strong> si &egrave; ridotta di circa un anno mezzo (&egrave; passata dai 51,7 anni del 2017 ai 50,3 anni del 2019).</p>

<p>&ldquo;Per noi &egrave; una grande soddisfazione. Ricordo che i compiti e le mansioni svolte dal Comune non sono diminuiti, semmai sono aumentati ed un aumento di personale, con anche un ringiovanimento di tutto l&#39;apparato, &egrave; assolutamente necessario per garantire i servizi ai cittadini e continuer&agrave;&rdquo;, sottolinea Martini.</p>

<p>Con le assunzioni dell&#39;ultimo anno si sono esaurite numerose graduatorie (istruttore direttivo amministrativo, istruttore edile, istruttore direttivo tecnico, istruttore amministrativo, istruttore direttivo informativo e istruttore informatico), mentre restano aperte quelle per personale della scuola, agenti di polizia municipale e assistenti sociali.</p>

<p>Per i profili professionali mancanti, spiega Palazzo Vecchio &ldquo;sar&agrave; necessario bandire nuovi concorsi oppure reclutare il personale con altre procedure come la mobilit&agrave; oppure l&rsquo;utilizzo di graduatorie di altri enti&rdquo;. Quindi attenzione agli <a href="https://www.comune.fi.it/pagina/amministrazione-trasparente-bandi-di-concorso/selezioni-esterne?filter=contest_open_calls" target="_blank">avvisi di concorsi sulla pagina web del Comune</a>.</p>

<p>Martini ha infine annunciato una &#39;<strong>Festa della Riconoscenza</strong>&#39; &ldquo;per ringraziare i 201 dipendenti che sono andati in pensione lo scorso anno&rdquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=firenzetoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>E&#39; la prima iniziativa di questo genere e gli ex dipendenti riceveranno dal sindaco Nardella, mercoled&igrave; 22 gennaio nel Salone dei Cinquecento, una pergamena ricordo e &ldquo;un omaggio simbolico a testimonianza della gratitudine dell&rsquo;amministrazione e della citt&agrave;&rdquo;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/offerte-di-lavoro/concorso-regione-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/15737234131615/writing-1149962_1920-2.jpg" alt="Lavoro a tempo indeterminato: concorso per 89 posti in Regione Toscana&amp;nbsp;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/offerte-di-lavoro/concorso-regione-toscana.html" class="current link">Lavoro a tempo indeterminato: concorso per 89 posti in Regione Toscana&nbsp;</a></h4>
        <time class="timestamp">10 gennaio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/usl-toscana-centro-lavoratori-disabili.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/29428771431375/medici-ospedale-infophoto-2-2.jpg" alt="Lavoro e disabilit&amp;agrave;: la USL Toscana Centro assume 66 lavoratori invalidi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/usl-toscana-centro-lavoratori-disabili.html" class="current link">Lavoro e disabilit&agrave;: la USL Toscana Centro assume 66 lavoratori invalidi</a></h4>
        <time class="timestamp"> 7 gennaio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/formazione/universita/laurea-lavoro-italia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/20771534454205/universitari-2.jpg" alt="Lavoro e universit&amp;agrave;: in Italia mancheranno 100mila laureati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/formazione/universita/laurea-lavoro-italia.html" class="current link">Lavoro e universit&agrave;: in Italia mancheranno 100mila laureati</a></h4>
        <time class="timestamp">18 dicembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/offerte-di-lavoro/lavoro-centro-italia-profili-introvabili.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/61225375056915/sole24ore-2.jpg" alt="Lavoro:&amp;nbsp;342mila addetti entro il 2020,&amp;nbsp; la mappa dei profili introvabili"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/offerte-di-lavoro/lavoro-centro-italia-profili-introvabili.html" class="current link">Lavoro:&nbsp;342mila addetti entro il 2020,&nbsp; la mappa dei profili introvabili</a></h4>
        <time class="timestamp"> 6 dicembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/offerte-lavoro-fiera-toscana.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/62742221580638/fiera-toscana-lavoro-2019-i-2.jpg" alt="Fiera Toscana del Lavoro alla Fortezza: a migliaia in fila, 700 posti offerti / FOTO"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/offerte-lavoro-fiera-toscana.html" class="current link">Fiera Toscana del Lavoro alla Fortezza: a migliaia in fila, 700 posti offerti / FOTO</a></h4>
        <time class="timestamp"> 5 dicembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/concorsi/" class="btn block-btn default-btn rounded-btn">concorsi</a></li>
        <li class="tag-item"><a href="/tag/lavoro/" class="btn block-btn default-btn rounded-btn">lavoro</a></li>
        <li class="tag-item"><a href="/tag/offerte-di-lavoro/" class="btn block-btn default-btn rounded-btn">offerte di lavoro</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d9effe4c207329e5e6e5a733adf64212d980c89d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Palazzo+Vecchio%3A+nuovi+concorsi+per+posti+di+lavoro+a+tempo+indeterminato+in+Comune&url=http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Palazzo%20Vecchio%3A%20nuovi%20concorsi%20per%20posti%20di%20lavoro%20a%20tempo%20indeterminato%20in%20Comune%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Feconomia%2Fconcorsi-comune-2020.html&text=Palazzo+Vecchio%3A+nuovi+concorsi+per+posti+di+lavoro+a+tempo+indeterminato+in+Comune">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/_fA4Ze4kSJRzwXQpzvS6FqUVGB1cKaQSyI8qW_chkgE9S_qYx8qnzPGolVKU14sJ6CKfpDxw3mvSJpNKp_9jeBL2HnSvGIZS46hh-SF4_ETMaGzaU2HgChtrpz5J5FSJiwr_PADrD6k5xRUWOIK9n-5Y-BSM9knP37N5I-R9q7qx8WbvsrFY1IfvoCXc_YcMoe-Vynz_Nb4oq7W1">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d9effe4c207329e5e6e5a733adf64212d980c89d = 0;
       window.fSharrreTotalCount_d9effe4c207329e5e6e5a733adf64212d980c89d = function( iCount )
       {
         window.iSharrreTotalCount_d9effe4c207329e5e6e5a733adf64212d980c89d += iCount;
       
        if ( window.iSharrreTotalCount_d9effe4c207329e5e6e5a733adf64212d980c89d > 0 )
        {
           $('#sharrre-social-counter_d9effe4c207329e5e6e5a733adf64212d980c89d').text( window.iSharrreTotalCount_d9effe4c207329e5e6e5a733adf64212d980c89d );
           $('#sharrre-box-social-counter_d9effe4c207329e5e6e5a733adf64212d980c89d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d9effe4c207329e5e6e5a733adf64212d980c89d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d9effe4c207329e5e6e5a733adf64212d980c89d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/giornata-mondiale-pizza-firenze-17-gennaio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/64450877709275/pizza-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/64450877709275/pizza-3.jpg" alt="Giornata mondiale della pizza: ecco le pizzerie da provare a Firenze"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/giornata-mondiale-pizza-firenze-17-gennaio-2020.html" class="link">
          Giornata mondiale della pizza: ecco le pizzerie da provare a Firenze        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/nuovo-film-pieraccioni-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/53571487197557/leonardo-pieraccioni-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/53571487197557/leonardo-pieraccioni-4.jpg" alt="Nuovo film per Leonardo Pieraccioni: la madre legge la sceneggiatura | FOTO"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/nuovo-film-pieraccioni-2020.html" class="link">
          Nuovo film per Leonardo Pieraccioni: la madre legge la sceneggiatura | FOTO        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/compleanno-107-anni-estella-caprotta.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/45321706800168/estella-caprotta5-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/45321706800168/estella-caprotta5-2.jpg" alt="Estella Caprotta, 107 candeline per il suo compleanno: la festa a San Casciano"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/compleanno-107-anni-estella-caprotta.html" class="link">
          Estella Caprotta, 107 candeline per il suo compleanno: la festa a San Casciano        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/pitti-bimbo-mamma-vip-16-18-gennaio-2020.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/7246391960903/beatrice-valli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/7246391960903/beatrice-valli-2.jpg" alt="Le mamme vip e non solo a Pitti Bimbo 90"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/pitti-bimbo-mamma-vip-16-18-gennaio-2020.html" class="link">
          Le mamme vip e non solo a Pitti Bimbo 90        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="12954"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="12984"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="13014"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="13044"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43028"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43061"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43094"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="43127"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/ponte-greve-via-baccio-montelupo-15-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/17683496903928/whatsapp-image-2020-01-15-at-18-13-33-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/17683496903928/whatsapp-image-2020-01-15-at-18-13-33-2.jpeg" alt="Maxi incidente a Ponte a Greve: traffico bloccato / FOTO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/ponte-greve-via-baccio-montelupo-15-gennaio-2020.html">
          Maxi incidente a Ponte a Greve: traffico bloccato / FOTO        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/scandalo-parcheggi-abusivi-arresti-sas.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/69341711547031/parcheggi-d-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/69341711547031/parcheggi-d-2.jpg" alt="Scandalo parcheggi abusivi, raffica di arresti. In manette anche il capo dei controllori Sas"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/scandalo-parcheggi-abusivi-arresti-sas.html">
          Scandalo parcheggi abusivi, raffica di arresti. In manette anche il capo dei controllori Sas        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/eventi/mercati-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/31787974085411/vintage-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/31787974085411/vintage-3.jpg" alt="I mercatini di gennaio a Firenze"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/mercati-gennaio-2020.html">
          I mercatini di gennaio a Firenze        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/ganasce-auto-fermo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/32041348555495/ganasce-auto-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/32041348555495/ganasce-auto-2-3.jpg" alt="Forza le ganasce e le lascia in mezzo alla piazza: &amp;quot;Non avevo i soldi&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ganasce-auto-fermo.html">
          Forza le ganasce e le lascia in mezzo alla piazza: &quot;Non avevo i soldi&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/via-baracca-novoli-16-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/28066658685833/whatsapp-image-2020-01-16-at-18-43-01-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/28066658685833/whatsapp-image-2020-01-16-at-18-43-01-2.jpeg" alt="Incidente a Novoli: traffico bloccato / FOTO&amp;nbsp;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/via-baracca-novoli-16-gennaio-2020.html">
          Incidente a Novoli: traffico bloccato / FOTO&nbsp;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/social/giornata-mondiale-pizza-firenze-17-gennaio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/64450877709275/pizza-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/64450877709275/pizza-3.jpg" alt="Giornata mondiale della pizza: ecco le pizzerie da provare a Firenze"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/giornata-mondiale-pizza-firenze-17-gennaio-2020.html">
          Giornata mondiale della pizza: ecco le pizzerie da provare a Firenze        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="12894"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="12924"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63764"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Firenze"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.livornotoday.it/" rel="nofollow">LivornoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/firenzetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FirenzeToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2020 - FirenzeToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="43214"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60569"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FirenzeToday">http:\/\/www.facebook.com\/FirenzeToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/economia/concorsi-comune-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=zIcYPMbk9XqAysZhK_F-_-bFyo_o2sxGSWYtRstNQBYKTbk-ViAXW7f0Fp083045T3c2JxxKSX9J_LaqNAc-OnTGI9ARw5I6MRSaort5dKX8h_SIsW5WUI4iGxJpAFWI9DQhZgXx-ruLpwiiLs9aJy7a-XYXLMxYeHvyxFixNSXmRqGc7KhCUpawnxBtk2sEr7j5VZcmJZ-4_mzg4PGymiBFvU7d029eLfzbiZy7EXCUohznLX1BNbdLngop&__frame~DjtBto=DCiY7DNRcfcrDRTDseNgwT8SN-Bp9E" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "firenze", "Firenze" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,0X73,0150,9.7E+1,0162,0X65,1.0e+2,057,0x64,0X6f,0x2f,1.26E+2,057,0x63,111,0165,1.1E+2,0164,0X2f,63,102,0121,0X43,122,0X74,0105,0x51,49,57,68,8.8E+1,75,0x51,6.6e+1,65,99,0113,111,0156,53,84,7.3E+1,0x38,119,116,9.9e+1,0X6c,110,52,82,112,75,0X73,064,0167,0x47,0X6C,1.0E+2,0x4A)+_(72,0x5F,0165,118,0x4B,0155,66,055,0x64,0X51,0113,76,98,1.08e+2,0143,0101,115,84,0112,0172,0162,50,0x5F,063,48)+_(7.9E+1,87,0113,0x78,120,71,5.5e+1,99,100,71,063,74,0X61,0X68,0X49,6.6E+1,0162,55,0x76,0x6E,6.6e+1,117,4.9e+1,50,0x79,7.0e+1,81,0X42,115,0X75,56)+_(74,9.0e+1,9.5e+1,0X68,0147,1.04e+2,1.03E+2,0X78,0154,060,0110,0121,1.21e+2,101,95,8.5E+1,062,0x4f,1.0E+2,85,0x6d,7.3E+1,1.13E+2,108,0x63,8.4E+1,5.3E+1,0x70,0167,98,1.08E+2,0150,0x6c,67,116,1.18E+2,50,77,0X37,104,0X76,117,0165,0x6b,1.13e+2,0147,060,0X46,121,0x4B,0x36,106,1.19E+2,97)+_(115,1.11E+2,0X66,99,0124,8.5e+1,0116,52,84,0x79,5.4E+1,72,0x4b,0170))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#97;&#114;&#101;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#x2F;&#x63;&#111;&#x75;&#x6e;&#x74;&#47;&#x3f;&#x6C;&#95;&#x52;&#x36;&#77;&#x71;&#x68;&#x72;&#78;&#x45;&#x59;&#x64;&#79;&#120;&#x62;&#87;&#108;&#x47;&#x6e;&#102;&#x67;&#x6c;&#45;&#98;&#117;&#99;&#49;&#x38;&#76;&#119;&#x30;&#68;&#73;&#110;&#74;&#121;&#99;&#x65;&#81;&#122;&#x6d;&#x5f;&#x79;&#84;&#x6e;&#78;&#x73;&#66;&#49;&#100;&#109;&#71;&#54;&#78;&#x6e;&#107;&#66;&#x34;&#x5f;&#113;&#x62;&#x35;&#71;&#x34;&#x77;&#95;&#x61;&#83;&#x63;&#100;&#x5a;&#73;&#x2d;&#x5F;&#56;&#x6D;&#x43;&#x70;&#106;&#x56;&#x55;&#x7a;&#x61;&#88;&#54;&#87;&#x71;&#x4b;&#107;&#104;&#x77;&#x59;&#97;&#x49;&#x6E;&#85;&#x4c;&#88;&#x76;&#115;&#x64;&#78;&#x63;&#x50;&#x50;&#97;&#83;&#x6A;&#52;&#72;&#x48;&#108;&#x63;&#x6E;&#x6a;&#97;&#x72;&#x66;&#x4A;&#99;&#x4C;&#x55;&#57;&#x51;&#54;&#x67;&#x6d;&#86;&#x76;&#x44;&#x4B;&#49;&#x58;&#x66;&#x36;&#66;&#45;&#108;&#x33;&#x41;&#78;&#76;&#x4A;&#99;&#113;&#117;&#x43;&#116;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-9", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "FirenzeToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Firenze","province":"Firenze\/Firenze","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>