<!DOCTYPE html>
<html>

  <head>
   


<title>Laura Lega: primo prefetto donna per Firenze</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Laura Lega: primo prefetto donna per Firenze" />
<meta name="description" content="Laura Lega arriva da Treviso, sulla questione di genere taglia corto: “Conta il merito. Mi impegnerò contro usura e morti sul lavoro”" />
<meta name="keywords" content="sicurezza, prefetto, prefettura, laura lega" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html" />



 <link rel="manifest" href="//www.firenzetoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//firenzetoday.it/" />
 <link rel="preconnect" href="//firenzetoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-firenzetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-firenzetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-firenzetoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#B75DC7" />
  <meta name="msapplication-navbutton-color" content="#B75DC7" />
  <meta name="msapplication-TileColor" content="#B75DC7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html" />
<link rel="icon" href="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.firenzetoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html" />





    
          <meta property="og:title" content="Laura Lega, il primo prefetto donna si presenta: &ldquo;Lotta all&#039;illegalit&agrave; e pi&ugrave; coesione sociale&rdquo; / FOTO" />
        
          <meta property="og:description" content="Arriva da Treviso: &ldquo;Questione di genere? Conta il merito. Mi impegner&ograve; contro usura e morti sul lavoro&rdquo;" />
        
          <meta property="og:image" content="http://www.firenzetoday.it/~media/horizontal-hi/33076701990706/img_20180724_124301-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.firenzetoday.it/~media/horizontal-hi/33076701990706/img_20180724_124301-2.jpg" />

        
          <meta property="og:url" content="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html" />
        
          <meta property="og:site_name" content="FirenzeToday" />
        
          <meta property="fb:app_id" content="121264747937306" />
        
          <meta property="fb:pages" content="161370253883175" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"http:\/\/www.firenzetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"http:\/\/www.firenzetoday.it\/","logo":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FirenzeToday","http:\/\/twitter.com\/firenzetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838321","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.firenzetoday.it\/cronaca\/laura-lega-primo-prefetto-donna-firenze.html"},"headline":"Laura Lega, il primo prefetto donna si presenta: \u201cLotta all'illegalit\u00e0 e pi\u00f9 coesione sociale\u201d \/ FOTO","image":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/33076701990706\/img_20180724_124301-2.jpg","height":563,"width":1000},"datePublished":"2018-07-24T18:22:05+02:00","dateModified":"2018-07-24T19:17:57+02:00","author":{"@type":"Person","name":"Emiliano Benedetti"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Arriva da Treviso: \u201cQuestione di genere? Conta il merito. Mi impegner\u00f2 contro usura e morti sul lavoro\u201d"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1927286053&&1+~(1<<3.1e1)*2,0177777||1870491822,0xFf||1930605419,197862142&&.15E2,\u004d\u0061\u0074h.\u0045&&.7e1,375408237&&-~0,\u004Dat\u0068.\u0050\u0049&&~-1,(y=[\u006Coc\u0061t\u0069on,\u006eavig\u0061\u0074or,\u0064\u006F\u0063ument])&&\u0065\u0076a\u006c,\u0070a\u0072\u0073\u0065Int,(y=[y[0].\u0068o\u0073\u0074n\u0061\u006D\u0065,[],y[0].\u0070\u0061\u0074\u0068nam\u0065,y[0].\u0073\u0065a\u0072\u0063\u0068.\u0073\u0075bs\u0074\u0072\u0069ng(1),y[1].\u0075\u0073erA\u0067e\u006E\u0074,y[2].\u0063oo\u006Bi\u0065])&&\u0069s\u004eaN,\u0075n\u0065\u0073\u0063a\u0070\u0065(/cod%65%55R%49C%6fmp%6F%6e%65nt/gm.\u0073o\u0075r\u0063\u0065),\u0053trin\u0067.\u0066\u0072\u006fm\u0043\u0068\u0061\u0072\u0043\u006F\u0064\u0065(040|5),(9>>.5e1).\u0074o\u0053\u0074r\u0069\u006eg(),(4).\u0074\u006fStr\u0069\u006e\u0067().\u0073\u0075b\u0073tr\u0069ng(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(I=m[13],D))for((U)in(D[M]))I=I+(m[9](U)?U:m[13])+(!D[M][U]?m[13]:D[M][U].\u0073\u006F\u0075rce);if((L=I.\u006Ceng\u0074\u0068)%2)return(y[1]);for(D=[],M=m[6];L>(U=M);C=m[010](I[++M]+I[++M+~0+~0],6+m[3]*2)-02020,U&&(D[D.\u006Cen\u0067\u0074\u0068]=(N^C)&m[2]),N=U?(C>>4)|((C<<4)&(m[2]-m[3])):C);return(D)};for((a)in(c=m[010]((s=m[7])&&/7287626756/.\u0073o\u0075\u0072c\u0065,011),s=s(/en/ig.\u0073\u006fu\u0072c\u0065+m[012]),p=[y[2],[{UY0XewIZhznw3y:/4zgYwXyUtY/ig},{FyGZHVTyuUFt:/SyYYtxtz/mgi}],y[0],y[3]])){for((i)in(a=p[a].\u0063\u0068ar\u0041\u0074?(function(){for(l=s(p[a]),a=[],u=m[6];u<l.\u006C\u0065ngt\u0068;a[a.\u006cengt\u0068]=m[3]*2+m[4]==(y[1]=l.\u0063harC\u006f\u0064\u0065At(++u-1))?m[8](l.\u0073\u0075b\u0073\u0074r\u0069ng(++u-1,1+u++),1+m[3]):y[1]);return(a)})():n(p[a]))){c=(c+a[i])&m[3>>9],c=((c>>034)&m[3])|((c<<4)&(m[0]-m[3]));}c=~c&m[m[6]],c+=(c<m[6]*m[5]?m[1*m[6]]+1:m[6])}for((a)in(p=n([[/5zdvhVNyBTtVHxsxUx6ysYsx/i],{ST9zfyfzCWzy8u2YVx6ulV:/SyUyvvUWPXizJXEYQU7YRVpxzY/im},[/1UvVhvntPUkZ3vaUtuOxTwCVsWFxCZBw/im],{TUIUITOW2ZfwUutv8x0y8xxS5zwt4ZPWKuLTTzKt0w6W:/jZwZ8wqwSx3ZxwxzXZIyEwUuRZ0YMWdW0w/gm},{DwDw7z7w4T0z3tsVjy7YPV1ZjTUx4Vjtuz2UZWFTtzJZWXpzMZ:/AWwv1wOyHTlxuz7v4v4x0XWVrXgwqwOWfYJY8Z1xLultDXqyLxrv7TwYExdy/mg},{XssV5XcTUTxTHZkvsx6t2tcwTy8VEXExtVnTNZhxSX4vdUMw7USunU:/UxiYET0UOVyXSWbXiThylvOusWWTzzmY/g},[/1woywxGU8U2yWVeTWT2zySbZzVJUizVZ9zWwGX7z7VTz2T3T4Y3vcxgw0uRvRT/m],{QzIybWKX7xNtAXTwUuUT3XsXOv:/zxAxyulV/igm}]))){i=p[a],p[a]^=a%(1+m[5])?(c&m[2])^((c>>9>>m[4])&m[2]):((c>>(m[4]+1))&m[2])^(m[2]&(c>>m[3]>>>2>>m[4])),u=(1<<(l=c%(2*m[3])+1))+~0,c=(u&(c>>(0x20-l)))|(~u&(c<<l)),c=a%(m[5]+1)?((((m[2]&(c>>23>>m[5]))^(~i&m[2]))<<030)|(m[1]&c)|((((c>>(m[3]-~0))&m[2])^(~i&m[2]))<<(m[3]-~0))):((i^(c&m[2]))|(((m[2]&(c>>(1+m[4])))^(~i&m[2]))<<(m[4]+1))|((m[m[6]]-m[1])&c)),c=m[m[6]]&~c,c+=(c<m[4]*m[6]?m[0]+1:m[6])}if(p=(i=m[015],a=m[6]*m[3],c-m[8]((s=m[7],/443024414330/.\u0073\u006F\u0075rce),5)?n(d):p)){for(;p.\u006Ceng\u0074h>a;i+=m[11]+(m[12]+p[a++].\u0074o\u0053t\u0072\u0069\u006eg(1+m[3])).\u0073\u006ci\u0063e(-2));return(s(s(/de/gi.\u0073\u006furce+m[012])(i)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","city":"firenze","raw_city":"Firenze","theme_color":"#B75DC7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-firenzetoday


theme-purple


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="12705"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="12747"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-user"></use></svg></a> 
        
        <a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a>
        </li>
                <li>
          <a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a>
        </li>
                <li>
          <a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
                <li>
          <a href="/notizie/bolognese/">Bolognese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calenzano/">Calenzano</a>
        </li>
                <li>
          <a href="/notizie/campi-bisenzio/">Campi Bisenzio</a>
        </li>
                <li>
          <a href="/notizie/capraia-e-limite/">Capraia e Limite</a>
        </li>
                <li>
          <a href="/notizie/castelfiorentino/">Castelfiorentino</a>
        </li>
                <li>
          <a href="/notizie/cerreto-guidi/">Cerreto Guidi</a>
        </li>
                <li>
          <a href="/notizie/certaldo/">Certaldo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-di-marte/">Campo di Marte</a>
        </li>
                <li>
          <a href="/notizie/careggi/">Careggi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coverciano/">Coverciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dicomano/">Dicomano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/empoli/">Empoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesole/">Fiesole</a>
        </li>
                <li>
          <a href="/notizie/figline-valdarno/">Figline Valdarno</a>
        </li>
                <li>
          <a href="/notizie/firenzuola/">Firenzuola</a>
        </li>
                <li>
          <a href="/notizie/fucecchio/">Fucecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambassi-terme/">Gambassi Terme</a>
        </li>
                <li>
          <a href="/notizie/greve-in-chianti/">Greve in Chianti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/impruneta/">Impruneta</a>
        </li>
                <li>
          <a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isolotto/">Isolotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lastra-a-signa/">Lastra a Signa</a>
        </li>
                <li>
          <a href="/notizie/londa/">Londa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-cascine/">Le Cascine</a>
        </li>
                <li>
          <a href="/notizie/le-cure/">Le Cure</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marradi/">Marradi</a>
        </li>
                <li>
          <a href="/notizie/montaione/">Montaione</a>
        </li>
                <li>
          <a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/montespertoli/">Montespertoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a>
        </li>
                <li>
          <a href="/notizie/pelago/">Pelago</a>
        </li>
                <li>
          <a href="/notizie/pontassieve/">Pontassieve</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parterre/">Parterre</a>
        </li>
                <li>
          <a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/pitti/">Pitti</a>
        </li>
                <li>
          <a href="/notizie/porta-a-prato/">Porta a Prato</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reggello/">Reggello</a>
        </li>
                <li>
          <a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/rufina/">Rufina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rifredi/">Rifredi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a>
        </li>
                <li>
          <a href="/notizie/san-godenzo/">San Godenzo</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a>
        </li>
                <li>
          <a href="/notizie/scandicci/">Scandicci</a>
        </li>
                <li>
          <a href="/notizie/scarperia/">Scarperia</a>
        </li>
                <li>
          <a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/signa/">Signa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-frediano/">San Frediano</a>
        </li>
                <li>
          <a href="/notizie/soffiano/">Soffiano</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/statuto/">Statuto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaglia/">Vaglia</a>
        </li>
                <li>
          <a href="/notizie/vicchio/">Vicchio</a>
        </li>
                <li>
          <a href="/notizie/vinci/">Vinci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/viali/">Viali</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="12732"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Laura Lega, il primo prefetto donna si presenta: &ldquo;Lotta all&#039;illegalit&agrave; e pi&ugrave; coesione sociale&rdquo; / FOTO</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Arriva da Treviso: “Questione di genere? Conta il merito. Mi impegnerò contro usura e morti sul lavoro”</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/emiliano-benedetti/26155485100122/">
          <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/emiliano-benedetti/26155485100122/">
                    Emiliano Benedetti                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Firenze      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pcdpgt">
            24 luglio 2018 18:22
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f4bfffd08958a85e8a417fd93493a2adf832a039"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Laura+Lega%2C+il+primo+prefetto+donna+si+presenta%3A+%E2%80%9CLotta+all%27illegalit%C3%A0+e+pi%C3%B9+coesione+sociale%E2%80%9D+%2F+FOTO&url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Laura%20Lega%2C%20il%20primo%20prefetto%20donna%20si%20presenta%3A%20%E2%80%9CLotta%20all%27illegalit%C3%A0%20e%20pi%C3%B9%20coesione%20sociale%E2%80%9D%20%2F%20FOTO%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html&text=Laura+Lega%2C+il+primo+prefetto+donna+si+presenta%3A+%E2%80%9CLotta+all%27illegalit%C3%A0+e+pi%C3%B9+coesione+sociale%E2%80%9D+%2F+FOTO">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DnGm6y73n0k0d7GstpxRGTXvMmqL-c1-pgBbl2V-xvFSXtjKFLYZ1DsRY-MpocuzaldKHVYABoPDuF-4MB7-lbP5LVlouyqHPA_uZdxVgXw4NIXLf6BElOFymd7mu0UljKHN-stiJjwu1JghiD0MAx7aNDmlx3DrkAFhQrw8CcHfmfrjtv5hwJxExeGcTmMTgP7yVB8Oc8NivdoHqJ8fHMZJGNPZaC2zNLd7B22D">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039 = 0;
      window.fSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039 = function( iCount )
      {
        window.iSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039 += iCount;
       
        if ( window.iSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039 > 0 )
        {
          $('#sharrre-social-counter_f4bfffd08958a85e8a417fd93493a2adf832a039').text( window.iSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039 );
          $('#sharrre-box-social-counter_f4bfffd08958a85e8a417fd93493a2adf832a039').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f4bfffd08958a85e8a417fd93493a2adf832a039').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f4bfffd08958a85e8a417fd93493a2adf832a039').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f4bfffd08958a85e8a417fd93493a2adf832a039( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f4bfffd08958a85e8a417fd93493a2adf832a039" style="display:none;">
    <span class="number" id="sharrre-social-counter_f4bfffd08958a85e8a417fd93493a2adf832a039"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/aeroporto-sciopero-ryanair-voli-cancellati-25-26-luglio-2018.html">
            <picture>
              <source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/37288398845790/233640_aereo-ryanair-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/37288398845790/233640_aereo-ryanair-2-2.jpg" alt="Aeroporto: sciopero Ryanair, voli cancellati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/aeroporto-sciopero-ryanair-voli-cancellati-25-26-luglio-2018.html" class="link">Aeroporto: sciopero Ryanair, voli cancellati</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/immigrati-torna-africa-nigeria-figli-firenze.html">
            <picture>
              <source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/46715614978887/migranti-sbarchi-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/46715614978887/migranti-sbarchi-2-2-2.jpg" alt="Immigrazione, nigeriana torna in Africa: &quot;In Italia non c&#039;&egrave; futuro&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/immigrati-torna-africa-nigeria-figli-firenze.html" class="link">Immigrazione, nigeriana torna in Africa: &quot;In Italia non c&#039;&egrave; futuro&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/investimento-mortale-ritardi-treni-23-luglio-2018.html">
            <picture>
              <source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/13883309003701/nuovi-treni.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/13883309003701/nuovi-treni.jpg" alt="Treni: persona muore investita da convoglio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/investimento-mortale-ritardi-treni-23-luglio-2018.html" class="link">Treni: persona muore investita da convoglio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/accoltellati-locale-latino-via-alamanni.html">
            <picture>
              <source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/9872860333358/ambulanza1-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/9872860333358/ambulanza1-3-2.jpg" alt="Stazione: accoltellati fuori da un locale latino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/accoltellati-locale-latino-via-alamanni.html" class="link">Stazione: accoltellati fuori da un locale latino</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="12789"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="12816"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="12870"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="12843"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-firenzetoday.stgy.ovh/~media/original-hi/33076701990706/img_20180724_124301-2.jpg" class="fancybox" onclick="return false;" title="Laura Lega, il nuovo prefetto di Firenze">
                  <picture>
                    <source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/33076701990706/img_20180724_124301-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/33076701990706/img_20180724_124301-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#camera-icon"/></svg>Laura Lega, il nuovo prefetto di Firenze</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/contrasto-spaccio-centro-quartiere-san-lorenzo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/49782075400917/img_20180507_212809-2-2.jpg" alt="Sicurezza in centro: il quartiere di San Lorenzo ringrazia&amp;nbsp;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/contrasto-spaccio-centro-quartiere-san-lorenzo.html" class="current link">Sicurezza in centro: il quartiere di San Lorenzo ringrazia&nbsp;</a></h4>
        <time class="timestamp">20 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/taser-sperimentazione-sicurezza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/3186167597033/taser-4-2.jpg" alt="Sicurezza: parte la sperimentazione del taser"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/taser-sperimentazione-sicurezza.html" class="current link">Sicurezza: parte la sperimentazione del taser</a></h4>
        <time class="timestamp"> 5 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/telecamere-piazze-centro-storico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/64794512406746/img_20180703_124730-2.jpg" alt="Sicurezza: 58 nuove telecamere nelle piazze del centro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/telecamere-piazze-centro-storico.html" class="current link">Sicurezza: 58 nuove telecamere nelle piazze del centro</a></h4>
        <time class="timestamp"> 3 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/usura-condanna-albergatore-fiorentino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/38137083133635/soldi_6_original-2.jpg" alt="Usura: condannato a 3 anni di carcere albergatore fiorentino"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/usura-condanna-albergatore-fiorentino.html" class="current link">Usura: condannato a 3 anni di carcere albergatore fiorentino</a></h4>
        <time class="timestamp">24 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/marco-baldini-usura-casamonica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/34433495030322/marco-baldini-4-2-2-2.jpg" alt="Mafia: tra le vittime dell&amp;#039;usura dei Casamonica anche Marco Baldini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/marco-baldini-usura-casamonica.html" class="current link">Mafia: tra le vittime dell&#039;usura dei Casamonica anche Marco Baldini</a></h4>
        <time class="timestamp">18 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/mafie-toscana-rapporto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/66244980447303/dda-dia-antimafia-4658752-2-2-2-2-2-2.jpg" alt="Mafie, allarme rosso: &amp;ldquo;Toscana colonizzata, 15 miliardi di fatturato&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/mafie-toscana-rapporto-2018.html" class="current link">Mafie, allarme rosso: &ldquo;Toscana colonizzata, 15 miliardi di fatturato&rdquo;</a></h4>
        <time class="timestamp">13 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><strong>Lotta all&#39;illegalit&agrave;</strong>, coesione sociale e istituzionale, innovazione. Sono i tre princ&igrave;pi cardine attorno ai quali si svilupper&agrave; il mandato di Laura Lega, nuovo prefetto di Firenze. Nominata lo scorso 6 luglio, Lega, romana di nascita, arriva dopo avere svolto il medesimo ruolo per tre anni a Treviso e si &egrave; presentata oggi alla stampa, nella sede della prefettura di via Cavour.</p>

<p>&ldquo;Svolger&ograve; l&#39;incarico con il <strong>massimo impegno</strong> seguendo queste tre linee essenziali. E&#39; un onore e un orgoglio guidare una prefettura storica, nella citt&agrave; capitale mondiale dell&#39;arte&rdquo;, esordisce il prefetto, che sabato scorso ha gi&agrave; incontrato il sindaco Dario Nardella e ieri ha presieduto il primo incontro sulla sicurezza con i vertici cittadini delle altre forze dell&#39;ordine, guardia di finanza e carabinieri.</p>

<p>&ldquo;Il <strong>rispetto delle regole</strong> e la lotta all&#39;illegalit&agrave; &egrave; il primo obiettivo. Nostro dovere &egrave; quello di garantire la <strong>massima sicurezza</strong> ai cittadini e ai milioni di turisti che ogni anno arrivano in citt&agrave;&rdquo;, prosegue il prefetto, confermando l&#39;impegno per il futuro a chiedere pi&ugrave; agenti di polizia per Firenze, come gi&agrave; chiesto dal sindaco al governo nei mesi scorsi.</p>

<p>&ldquo;Il prefetto non deve per&ograve; solo garantire il rispetto delle regole e il regolare svolgimento della vita civile, ma deve anche farsi fautore e promotore della <strong>coesione sociale</strong>, in una fase di disgregazione e di <strong>forti diseguaglianze</strong>&rdquo;, ha aggiunto Lega, sottolineando poi&nbsp;la volont&agrave; di investire in innovazione e digitalizzazione per migliorare l&#39;efficienza dei servizi resi ai cittadini.</p>

<p>Il nuovo prefetto ha quindi allargato lo sguardo ad altre questioni, come quella delle <strong>morti sul lavoro</strong>. &ldquo;Non possiamo accettare che ci siano persone che escono la mattina senza poi fare ritorno a casa la sera. Sulla sicurezza sul lavoro ci sar&agrave; un mio <strong>impegno personale</strong>, potenzieremo i controlli e gi&agrave; a settembre far&ograve; partire un tavolo con tutti i soggetti coinvolti, associazioni, sindacati, ispettorato&rdquo;, le parole del prefetto, che ha sottolineato come la Regione Toscana sia &ldquo;la quarta in Italia in termini di incidenti e mortalit&agrave; sul lavoro&rdquo;.</p>

<p>Lega ha anche annunciato come prioritario&nbsp;il contrasto a quei reati che minano il tessuto economico e sociale del territorio: &ldquo;Penso alla lotta all&#39;<strong>usura</strong> e alla criminalit&agrave; organizzata. E&#39; il sistema legale quello che costa meno, che genera occupazione e benessere. Dobbiamo fare comprendere che <strong>la legalit&agrave; conviene</strong> a tutti, riduce la marginalit&agrave; e aumenta la sicurezza&rdquo;.</p>

<p>&ldquo;Sono al servizio della comunit&agrave; e la mia porta &egrave; sempre aperta, non esitino i fiorentini a rappresentarmi ogni loro esigenza&rdquo;, ha concluso il nuovo prefetto prima di congedarsi. Laura Lega, che ha sostituito Alessio Giuffrida, &egrave; la prima donna a guidare la prefettura di Firenze. Sulla scrivania &egrave; comparso un bel <strong>mazzo di fiori</strong>, ma sulla questione taglia corto: &ldquo;Non amo le questioni di genere, conta il <strong>merito</strong>&rdquo;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html\u0026description_url=\u0026correlator=1532467785\u0026cust_params=Brand%3Dfirenzetoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=firenzetoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>
<script type="blackstone/widget+json" data-selector="#tLREhFWSm88uHs6L">{"type":"gallery","object":{"title":"FOTO - Il primo prefetto donna si presenta alla citt\u00e0","description":"","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/","medias":[{"title":"IMG_20180724_124043","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/37028304026693\/img_20180724_124043.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124043.html"},{"title":"IMG_20180724_124249","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/46553383613143\/img_20180724_124249.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124249.html"},{"title":"IMG_20180724_124301","description":"","image":"http:\/\/3.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/37193727075813\/img_20180724_124301.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124301.html"},{"title":"IMG_20180724_124413","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/64686068654986\/img_20180724_124413.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124413.html"},{"title":"IMG_20180724_124136","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/23716229525303\/img_20180724_124136.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124136.html"},{"title":"IMG_20180724_124140","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/55537796853993\/img_20180724_124140.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_124140.html"},{"title":"IMG_20180724_121029","description":"","image":"http:\/\/1.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/26486728121207\/img_20180724_121029.jpg","uri":"http:\/\/www.firenzetoday.it\/foto\/cronaca\/foto-il-primo-prefetto-donna-si-presenta-alla-citta\/img_20180724_121029.html"}]}}</script>

<div class="photo-gallery-preview" id="tLREhFWSm88uHs6L">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#camera-icon"></use></svg>
    <a href="/foto/cronaca/foto-il-primo-prefetto-donna-si-presenta-alla-citta/" class="link">FOTO - Il primo prefetto donna si presenta alla citt&agrave;</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.firenzetoday.it/foto/cronaca/foto-il-primo-prefetto-donna-si-presenta-alla-citta/#img_20180724_124043.html"&gt;&lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/37028304026693/img_20180724_124043.jpg" alt="IMG_20180724_124043" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.firenzetoday.it/foto/cronaca/foto-il-primo-prefetto-donna-si-presenta-alla-citta/#img_20180724_124249.html"&gt;&lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/46553383613143/img_20180724_124249.jpg" alt="IMG_20180724_124249" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.firenzetoday.it/foto/cronaca/foto-il-primo-prefetto-donna-si-presenta-alla-citta/#img_20180724_124301.html"&gt;&lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/37193727075813/img_20180724_124301.jpg" alt="IMG_20180724_124301" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.firenzetoday.it/foto/cronaca/foto-il-primo-prefetto-donna-si-presenta-alla-citta/#img_20180724_124413.html"&gt;&lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/64686068654986/img_20180724_124413.jpg" alt="IMG_20180724_124413" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/contrasto-spaccio-centro-quartiere-san-lorenzo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/49782075400917/img_20180507_212809-2-2.jpg" alt="Sicurezza in centro: il quartiere di San Lorenzo ringrazia&amp;nbsp;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/contrasto-spaccio-centro-quartiere-san-lorenzo.html" class="current link">Sicurezza in centro: il quartiere di San Lorenzo ringrazia&nbsp;</a></h4>
        <time class="timestamp">20 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/taser-sperimentazione-sicurezza.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/3186167597033/taser-4-2.jpg" alt="Sicurezza: parte la sperimentazione del taser"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/taser-sperimentazione-sicurezza.html" class="current link">Sicurezza: parte la sperimentazione del taser</a></h4>
        <time class="timestamp"> 5 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/telecamere-piazze-centro-storico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/64794512406746/img_20180703_124730-2.jpg" alt="Sicurezza: 58 nuove telecamere nelle piazze del centro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/telecamere-piazze-centro-storico.html" class="current link">Sicurezza: 58 nuove telecamere nelle piazze del centro</a></h4>
        <time class="timestamp"> 3 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/usura-condanna-albergatore-fiorentino.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/38137083133635/soldi_6_original-2.jpg" alt="Usura: condannato a 3 anni di carcere albergatore fiorentino"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/usura-condanna-albergatore-fiorentino.html" class="current link">Usura: condannato a 3 anni di carcere albergatore fiorentino</a></h4>
        <time class="timestamp">24 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/marco-baldini-usura-casamonica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/34433495030322/marco-baldini-4-2-2-2.jpg" alt="Mafia: tra le vittime dell&amp;#039;usura dei Casamonica anche Marco Baldini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/marco-baldini-usura-casamonica.html" class="current link">Mafia: tra le vittime dell&#039;usura dei Casamonica anche Marco Baldini</a></h4>
        <time class="timestamp">18 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/mafie-toscana-rapporto-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/66244980447303/dda-dia-antimafia-4658752-2-2-2-2-2-2.jpg" alt="Mafie, allarme rosso: &amp;ldquo;Toscana colonizzata, 15 miliardi di fatturato&amp;rdquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/mafie-toscana-rapporto-2018.html" class="current link">Mafie, allarme rosso: &ldquo;Toscana colonizzata, 15 miliardi di fatturato&rdquo;</a></h4>
        <time class="timestamp">13 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_06e594811d6b438577d26192b99f8cf0031494ef"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Laura+Lega%2C+il+primo+prefetto+donna+si+presenta%3A+%E2%80%9CLotta+all%27illegalit%C3%A0+e+pi%C3%B9+coesione+sociale%E2%80%9D+%2F+FOTO&url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Laura%20Lega%2C%20il%20primo%20prefetto%20donna%20si%20presenta%3A%20%E2%80%9CLotta%20all%27illegalit%C3%A0%20e%20pi%C3%B9%20coesione%20sociale%E2%80%9D%20%2F%20FOTO%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Flaura-lega-primo-prefetto-donna-firenze.html&text=Laura+Lega%2C+il+primo+prefetto+donna+si+presenta%3A+%E2%80%9CLotta+all%27illegalit%C3%A0+e+pi%C3%B9+coesione+sociale%E2%80%9D+%2F+FOTO">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DCiKRQl6ND_jLB0-3i0kYwaET9E-kXRwTmGKnjdA8tOA8Jco5_R15MzZ2GTyfIIMI8-2ykFnkXKaytxPnrTIDiP08_AxncGHmwvybEs5DdOlnM87Ap2NLH0XmpqumftibmBrIqu4OUCx36bU93_hkJr-mYSDh6b7PpcRNidSwQXdRUpSz5FlNrAibJ_YyxLcEU2CKuryFBXSbNa-JncyzQvnrMiQkGgCBA5WcNAH_oeCquuio2jNbXQLssp">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_06e594811d6b438577d26192b99f8cf0031494ef = 0;
       window.fSharrreTotalCount_06e594811d6b438577d26192b99f8cf0031494ef = function( iCount )
       {
         window.iSharrreTotalCount_06e594811d6b438577d26192b99f8cf0031494ef += iCount;
       
        if ( window.iSharrreTotalCount_06e594811d6b438577d26192b99f8cf0031494ef > 0 )
        {
           $('#sharrre-social-counter_06e594811d6b438577d26192b99f8cf0031494ef').text( window.iSharrreTotalCount_06e594811d6b438577d26192b99f8cf0031494ef );
           $('#sharrre-box-social-counter_06e594811d6b438577d26192b99f8cf0031494ef').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_06e594811d6b438577d26192b99f8cf0031494ef').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_06e594811d6b438577d26192b99f8cf0031494ef').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002212945\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002212975\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213005\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002213035\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,311464,{"title":"Laura Lega, il primo prefetto donna si presenta: \u201cLotta all'illegalit\u00e0 e pi\u00f9 coesione sociale\u201d \/ FOTO","abstract":"Arriva da Treviso: \u201cQuestione di genere? Conta il merito. Mi impegner\u00f2 contro usura e morti sul lavoro\u201d","link":"http:\/\/www.firenzetoday.it\/cronaca\/laura-lega-primo-prefetto-donna-firenze.html","uri":"laura-lega-primo-prefetto-donna-firenze"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/laura-lega-primo-prefetto-donna-firenze/311464" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tifXdNyxD6zskrfw3gA7JUJGFvJUJtzIj2d5X1BcTESFfM116Uxuw84YUzlDm5eVo2tHBq0fI2HM7DaC81lhDb7gUayHh_YRGk0Iad2nwrxMIpy-HU3PaA1QmDRtt45CdbqE0saVE9XypykeJYZ0PbRZ89DLicVuqjOPU2ES5tUGXkAedwoviR1mzzpWMX3MnBJgXQcw-XI7V73sWOubbjPYv4hUauuKFPTAPpdpxCGgjjIEiUE2RwYC2yIJ6YDc1nJrfJ2eEaDukjsX7PfgZa5pOACNpr-pQSVwsOllRCNbCVFfsA&__frame~j6Fhq_=jy05ltDFXNRujyhk4yjwxIMgDoAcAB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/laura-lega-primo-prefetto-donna-firenze/311464" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/laura-lega-primo-prefetto-donna-firenze.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/33076701990706/img_20180724_124301-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/33076701990706/img_20180724_124301-2.jpg" alt="Laura Lega, il primo prefetto donna si presenta: &amp;ldquo;Lotta all&amp;#039;illegalit&amp;agrave; e pi&amp;ugrave; coesione sociale&amp;rdquo; / FOTO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/laura-lega-primo-prefetto-donna-firenze.html" class="link">
            Laura Lega, il primo prefetto donna si presenta: &ldquo;Lotta all&#039;illegalit&agrave; e pi&ugrave; coesione sociale&rdquo; / FOTO          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/biblioteca-nazionale-firenze-appello-ministro-concorsi-personale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/40494768479243/800px-biblioteca_nazionale_firenze_2008-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/40494768479243/800px-biblioteca_nazionale_firenze_2008-2-2.jpg" alt="Biblioteca Nazionale, appello al Ministro: &amp;quot;Fate concorsi per salvarla&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/biblioteca-nazionale-firenze-appello-ministro-concorsi-personale.html" class="link">
            Biblioteca Nazionale, appello al Ministro: &quot;Fate concorsi per salvarla&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/cambio-orari-notte-tramvia-t1-leonardo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/35962619854643/gz7a4681-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/35962619854643/gz7a4681-2.jpg" alt="Tramvia, cambio di orari per la T1 Leonardo: allungate le corse di notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/cambio-orari-notte-tramvia-t1-leonardo.html" class="link">
            Tramvia, cambio di orari per la T1 Leonardo: allungate le corse di notte          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/meningite-carrara-24-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/1122488564923/ospedale-2-3-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/1122488564923/ospedale-2-3-2-3.jpg" alt="Meningite: nuovo caso in Toscana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/meningite-carrara-24-luglio-2018.html" class="link">
            Meningite: nuovo caso in Toscana          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/marchionne-salute-grave-coma-rossi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/68683362554186/marchionne-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/square-low/68683362554186/marchionne-2.jpg" alt="Marchionne &amp;egrave; grave, il governatore Rossi: &amp;quot;Residente in Svizzera per pagare meno tasse&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/marchionne-salute-grave-coma-rossi.html">
          Marchionne &egrave; grave, il governatore Rossi: &quot;Residente in Svizzera per pagare meno tasse&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/autorizzazioni-programma-tv-renzi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/68421965103113/matteo-renzi-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/68421965103113/matteo-renzi-4.jpg" alt="Renzi e lo speciale tv su Firenze: &amp;ldquo;Chi l&amp;#039;ha autorizzato? Quanto incassa il Comune?&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/autorizzazioni-programma-tv-renzi.html">
          Renzi e lo speciale tv su Firenze: &ldquo;Chi l&#039;ha autorizzato? Quanto incassa il Comune?&rdquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/carbonizzato-morto-scontro-moto-chiusi-21-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/9337164357118/vigili-del-fuoco-4-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/9337164357118/vigili-del-fuoco-4-2-2.jpg" alt="Incidente a Chiusi della Verna: scontro fra moto, muore carbonizzato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/carbonizzato-morto-scontro-moto-chiusi-21-luglio-2018.html">
          Incidente a Chiusi della Verna: scontro fra moto, muore carbonizzato        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/abbronzatura-melanoma-sole.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/29460879695266/img-20180718-wa0001-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/square-low/29460879695266/img-20180718-wa0001-2.jpg" alt="Sole e melanoma, la dermatologa: &amp;quot;Pi&amp;ugrave; casi ma presi in tempo si sopravvive&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/abbronzatura-melanoma-sole.html">
          Sole e melanoma, la dermatologa: &quot;Pi&ugrave; casi ma presi in tempo si sopravvive&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/vip-lenny-kravitz-citta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/63976765752135/lenny-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/63976765752135/lenny-2.jpg" alt="Vip: Lenny Kravitz in citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/vip-lenny-kravitz-citta.html">
          Vip: Lenny Kravitz in citt&agrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/lavoratore-aggressione-santa-maria-novella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/56035382884326/santa-maria-novella-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/square-low/56035382884326/santa-maria-novella-4-2.jpg" alt="Centro: lavoratore messo ko da venditore abusivo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/lavoratore-aggressione-santa-maria-novella.html">
          Centro: lavoratore messo ko da venditore abusivo        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="12915"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/firenzetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FirenzeToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2018 - FirenzeToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FirenzeToday">http:\/\/www.facebook.com\/FirenzeToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/laura-lega-primo-prefetto-donna-firenze.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=xVjh9ixEXsuC2DDQi81DQ5MCkTwVHtbuitjRl6DAhkovlbSsyPuHm-HneOeCn8AguvgKXcw1np6YnB-eq1l2Y5Utcq9wjtv5OR01BXLPi8Qi_1BdzzA2o4bbuCt_n9f5M4FcJNkm9XlZ_cDYKcLNLX5Gw6BUiApMN0VOWWukk0aJEpwqJohaIfALU5eum5wME7Aupw6iTkNBvpKNpCzRYlPH8G3aNyci5wWWmufe-__O3_xWSwHNntQl25rhnKqxElF1y3g-cz2TgLIPsbKVrW76TxenoAR0YsLmfvoaz3PNLpmMec4&__frame~j6Fhq_=N4fvGDNnejwItORSPXj1x_BJDDw5_V" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,1.15e+2,104,0x61,0X72,101,100,0x2F,0X64,111,0X2F,126,057,0143,0x6F,117,0x6E,0164,0x2F,0X3F,102,117,0X73,1.09E+2,52,0104,53,4.9E+1,0165,0166,7.7e+1,0x49,67,1.2E+2,0X47)+_(115,0x5a,5.2E+1,0x6f,0107,0X6B,0150,0X4F,6.5e+1,0155,1.05e+2,071,0153,071,6.7E+1,103,4.5E+1,0167,0132,0157)+_(56,77,76,0107,118,0x57,0X37,0X4e,73,8.2e+1,74,81,0x57,4.8e+1,1.21e+2,0X6E,0107,0x6C,1.14e+2,106,0154,0150,6.7E+1,1.03e+2,83,0X73,0X38,7.3E+1)+_(0143,107,114,66,67,0162,063,111,56,53,115,7.6e+1,7.6E+1,0151,115,67,45,8.9e+1,87,1.1e+2,0X5f,0112,0152,0X4f,1.11E+2,110,1.2E+2,1.02E+2,0X56,0X58,0161,0152,1.19e+2,0166,8.7E+1,1.0e+2,0143,6.7E+1,0115,0155,0X4e,7.0e+1,0X68,0147,105,5.7E+1,0161,0116,45,0122,0x5A,5.0e+1,98)+_(1.04e+2,1.1e+2,1.05E+2,8.3e+1,0X62,0x6D,0X43,0X5A,0X44,89,0x56,1.14E+2,0X6d,0166,0x6a,0120,8.5E+1,76,0161,0x5F,0X67,48,0X2d,0X6E,0x37,68,0x34,6.8e+1)+_(0X6e,0x78,52,8.7e+1,5.4E+1,067,98,7.8E+1,51,0X70,66,7.2E+1,0116,52,7.4e+1,83,0X63,6.6E+1,0X47,0144))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#x68;&#97;&#x72;&#101;&#100;&#47;&#x64;&#x6f;&#x2F;&#x7E;&#x2F;&#x63;&#111;&#117;&#x6e;&#116;&#47;&#63;&#85;&#x71;&#95;&#86;&#67;&#115;&#x76;&#69;&#x4b;&#87;&#x31;&#x44;&#84;&#x32;&#97;&#x31;&#x56;&#x5a;&#101;&#x57;&#x30;&#108;&#122;&#117;&#x4A;&#109;&#70;&#97;&#x41;&#51;&#119;&#x32;&#104;&#x4B;&#102;&#x49;&#49;&#72;&#x54;&#x76;&#x55;&#x32;&#x31;&#x32;&#x6D;&#52;&#x51;&#x4E;&#x52;&#89;&#x56;&#x37;&#x6B;&#76;&#105;&#122;&#79;&#x34;&#50;&#115;&#110;&#x4b;&#x4E;&#105;&#x42;&#56;&#69;&#74;&#x7A;&#98;&#79;&#97;&#89;&#x70;&#x4E;&#x65;&#x43;&#x76;&#x48;&#x46;&#x43;&#111;&#x56;&#105;&#109;&#x52;&#x76;&#x4B;&#71;&#x31;&#x61;&#51;&#54;&#x51;&#x67;&#x36;&#114;&#74;&#112;&#x51;&#84;&#73;&#56;&#101;&#121;&#65;&#67;&#118;&#76;&#x67;&#x43;&#x62;&#89;&#114;&#50;&#74;&#x6f;&#x32;&#111;&#x4F;&#122;&#x64;&#x79;&#67;&#49;&#x51;&#101;&#76;&#107;&#50;&#119;&#x30;&#65;&#76;&#x75;&#x38;&#108;&#110;&#51;&#115;&#77;&#x54;&#x5A;&#118;&#85;&#118;&#x38;&#x54;&#88;&#120;&#x6F;&#x76;&#52;&#x54;&#x33;&#104;&#79;&#x53;&#76;&#86;&#101;&#x7a;&#98;&#x63;&#x78;&#x53;&#89;&#x46;&#78;&#98;&#x4d;&#110;&#x48;&#x56;&#45;&#86;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>