<!DOCTYPE html>
<html>

  <head>
   


<title>Aeroporto di Peretola: svaligia un negozio di profumi / VIDEO</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Aeroporto di Peretola: svaligia un negozio di profumi / VIDEO" />
<meta name="description" content="I poliziotti si sono mimetizzati tra i passeggeri in partenza con tanto di valigie al seguito: hanno seguito le loro mosse sia a distanza che con il sistema di videosorveglianza dell’aeroporto" />
<meta name="keywords" content="furti, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202216291, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html" />



 <link rel="manifest" href="//www.firenzetoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//firenzetoday.it/" />
 <link rel="preconnect" href="//firenzetoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-firenzetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-firenzetoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-firenzetoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-firenzetoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#B75DC7" />
  <meta name="msapplication-navbutton-color" content="#B75DC7" />
  <meta name="msapplication-TileColor" content="#B75DC7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html" />
<link rel="icon" href="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-firenzetoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.firenzetoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="&#x68;&#116;&#x74;&#112;&#x3a;&#x2F;&#47;&#97;&#x6D;&#112;&#46;&#x66;&#105;&#x72;&#101;&#110;&#x7a;&#101;&#116;&#x6F;&#100;&#x61;&#121;&#46;&#105;&#x74;&#47;&#99;&#x72;&#x6F;&#x6e;&#x61;&#99;&#97;&#47;&#x66;&#x75;&#x72;&#116;&#x6f;&#45;&#112;&#114;&#x6f;&#102;&#x75;&#109;&#x69;&#45;&#97;&#x65;&#x72;&#x6f;&#112;&#x6F;&#x72;&#116;&#x6F;&#x2d;&#x70;&#101;&#x72;&#101;&#116;&#x6F;&#108;&#x61;&#x2D;&#118;&#x69;&#100;&#101;&#x6f;&#46;&#104;&#116;&#x6D;&#108;" />





    
          <meta property="og:title" content="Aeroporto di Peretola: svaligia un negozio aperto, via 11mila euro di profumi / VIDEO" />
        
          <meta property="og:description" content="I poliziotti si sono mimetizzati tra i passeggeri in partenza con tanto di valigie al seguito: hanno seguito le loro mosse sia a distanza che con il sistema di videosorveglianza dell&rsquo;aeroporto" />
        
          <meta property="og:image" content="http://www.firenzetoday.it/~media/horizontal-hi/17909794939685/gdnsf4idjqei8uam-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.firenzetoday.it/~media/horizontal-hi/17909794939685/gdnsf4idjqei8uam-3.jpg" />

        
          <meta property="og:url" content="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html" />
        
          <meta property="og:site_name" content="FirenzeToday" />
        
          <meta property="fb:app_id" content="121264747937306" />
        
          <meta property="fb:pages" content="161370253883175" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"FirenzeToday","alternateName":"FirenzeToday Tutte le notizie di Firenze","url":"http:\/\/www.firenzetoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"FirenzeToday","url":"http:\/\/www.firenzetoday.it\/","logo":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/FirenzeToday","http:\/\/twitter.com\/firenzetoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393461838521","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.firenzetoday.it\/cronaca\/furto-profumi-aeroporto-peretola-video.html"},"headline":"Aeroporto di Peretola: svaligia un negozio aperto, via 11mila euro di profumi \/ VIDEO","image":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/~media\/horizontal-hi\/17909794939685\/gdnsf4idjqei8uam-3.jpg","height":563,"width":1000},"datePublished":"2018-09-21T18:36:40+02:00","dateModified":"2018-09-21T21:45:51+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"FirenzeToday","logo":{"@type":"ImageObject","url":"http:\/\/www.firenzetoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I poliziotti si sono mimetizzati tra i passeggeri in partenza con tanto di valigie al seguito: hanno seguito le loro mosse sia a distanza che..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[501019490&&1+~(1<<3.1e1)*2,65535||1679979317,(1<<7<<1)-1||1337264683,1321071274&&15,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1903212297&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(u=[\u006C\u006fc\u0061\u0074i\u006F\u006E,\u006Ea\u0076\u0069\u0067\u0061t\u006F\u0072,\u0064\u006f\u0063u\u006D\u0065\u006e\u0074])&&\u0065\u0076a\u006c,\u0070a\u0072s\u0065I\u006E\u0074,(u=[u[0].\u0068o\u0073\u0074\u006ea\u006De,[],u[0].\u0070\u0061\u0074\u0068name,u[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075b\u0073\u0074r\u0069\u006Eg(1),u[1].\u0075\u0073\u0065\u0072A\u0067\u0065n\u0074,u[2].\u0063\u006fo\u006b\u0069e])&&\u0069\u0073N\u0061\u004E,\u0075\u006E\u0065\u0073\u0063\u0061\u0070e(/%63%6f%64%65%55%52%49C%6Fmp%6F%6e%65%6E%74/i.\u0073o\u0075rc\u0065),\u0053\u0074ri\u006e\u0067.\u0066ro\u006D\u0043ha\u0072Co\u0064e(040|5),(6>>.5e1).\u0074\u006F\u0053t\u0072i\u006e\u0067(),(3).\u0074\u006F\u0053\u0074r\u0069n\u0067().\u0073\u0075\u0062\u0073\u0074\u0072i\u006e\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(L=l[13],D))for((I)in(D[S]))L=L+(l[9](I)?I:l[13])+(D[S][I]?D[S][I].\u0073\u006Fu\u0072ce:l[13]);if((M=L.\u006Cen\u0067t\u0068)%2!=0)return(u[1]);for(S=l[6],D=[];(I=S)<M;A=l[010](L[++S]+L[S+++~0],6+l[3]*2)-02020,I&&(D[D.\u006ceng\u0074h]=(A^P)&l[2]),P=I?((A<<4)&(l[2]-l[3]))|(A>>4):A);return(D)};for((y)in(m=l[010]((c=l[7])&&/1BbrfGx/igm.\u0073ou\u0072\u0063e,3.5e1),c=c(/en/m.\u0073\u006Fur\u0063e+l[012]),a=[u[2],u[0],u[3],[{Iy9UQZGt6vBVjtVx:/WTUx7Yvx/},[/1YXZWWPW9W/i]]])){for((s)in(y=a[y].\u0063\u0068a\u0072A\u0074?(function(){for(p=c(a[y]),y=[],i=l[6];p.\u006cen\u0067t\u0068>i;y[y.\u006C\u0065n\u0067th]=l[3]*2+l[4]==(u[1]=p.\u0063\u0068a\u0072\u0043odeA\u0074(i++))?l[8](p.\u0073ubst\u0072\u0069n\u0067(++i+~0,++i),1+l[3]):u[1]);return(y)})():n(a[y]))){m=(y[s]+m)&l[3>>9],m=((m>>034)&l[3])|((l[0]-l[3])&(m<<4));}m=~m&l[l[6]],m+=(m<l[6]*l[5]?l[6*l[6]]+1:0)}for((y)in(a=n([[/1WFWCVWy7UaXLZtwzwOzOYvZTVxS5xju1UQVWt8WaTewGUatFxhyiuZw/gm],[/3W2wszVVITPzkVLu/gm],{Fxju3vowBWaxNVGY2x7UQyeX:/YU7U6VMZLZfZ9vkVEUuV9tFuxY5xYVLYDX1yAVUYgXMy0Uct/},{LwiwixguwSFu0uJWkT0TsZ3U4vVWJXyt0TrXYtExOXUXKyUU7tPtJtztxuvXdZ:/pu6wPxdxfzetvxdtytiYeXbtLuwSdxYvOt4x9x/mg},[/9vYZ2wlV2y8XySxTKwuTnYqV/g],{UuDYLU8VZZXVtuyvyzmv3zRU:/KULxGUKviTvY5UYTOywZ3t1yFWNX4z4tDz/gmi},{Rwoyow2W3zBz7UPTbX:/OVaVBY8Y0tvWvU7uez7uOTWvNzRYOZ9wPTsvBXDtxW/m},{NW5v9zFyOWtvWT9UxttZzV2vUZZz:/uwHUsVKzyz2t1t6uWz4xuUau/gm},{HzRyGuOv9v3xDz7z9zkTqY4w1Xqu:/3w1wLtfY/m}]))){s=a[y],a[y]^=y%(1+l[5])?((m>>9>>l[4])&l[2])^(l[2]&m):(l[2]&(m>>(l[4]+1)))^((m>>l[3]>>>2>>l[4])&l[2]),i=(1<<(p=1+m%(l[3]*2)))+~0,m=((m>>(0x20-p))&i)|((m<<p)&~i),m=y%(1+l[5])?((m&l[1])|((((m>>(l[3]-~0))&l[2])^(l[2]&~s))<<(l[3]-~0))|(((l[2]&(m>>23>>l[5]))^(~s&l[2]))<<030)):((((l[2]&(m>>(1+l[4])))^(~s&l[2]))<<(l[4]+1))|((l[l[6]]-l[1])&m)|((l[2]&m)^s)),m=l[l[6]]&~m,m=m+(m<l[1]*l[6]?1+l[0]:l[6])}if(a=(s=l[015],y=l[6]*l[6],m-l[8]((c=l[7],/5GnpCsO/im.\u0073\u006Furce),0.29e2)?n(d):a)){for(;y<a.\u006ce\u006e\u0067\u0074\u0068;s+=l[11]+(l[12]+a[y++].\u0074\u006F\u0053t\u0072ing(1+l[3])).\u0073l\u0069\u0063\u0065(-2));return(c(c(/de/im.\u0073\u006F\u0075rce+l[012])(s)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"firenzetoday","raw_brand":"FirenzeToday","city":"firenze","raw_city":"Firenze","theme_color":"#B75DC7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"firenzetoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-firenzetoday


theme-purple


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="12705"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="12747"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-user"></use></svg></a> 
        
        <a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Firenze">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagno-a-ripoli/">Bagno a Ripoli</a>
        </li>
                <li>
          <a href="/notizie/barberino-di-mugello/">Barberino di Mugello</a>
        </li>
                <li>
          <a href="/notizie/barberino-val-d-elsa/">Barberino Val d&#039;Elsa</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-lorenzo/">Borgo San Lorenzo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bellariva/">Bellariva</a>
        </li>
                <li>
          <a href="/notizie/bolognese/">Bolognese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calenzano/">Calenzano</a>
        </li>
                <li>
          <a href="/notizie/campi-bisenzio/">Campi Bisenzio</a>
        </li>
                <li>
          <a href="/notizie/capraia-e-limite/">Capraia e Limite</a>
        </li>
                <li>
          <a href="/notizie/castelfiorentino/">Castelfiorentino</a>
        </li>
                <li>
          <a href="/notizie/cerreto-guidi/">Cerreto Guidi</a>
        </li>
                <li>
          <a href="/notizie/certaldo/">Certaldo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-di-marte/">Campo di Marte</a>
        </li>
                <li>
          <a href="/notizie/careggi/">Careggi</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/coverciano/">Coverciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dicomano/">Dicomano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/empoli/">Empoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesole/">Fiesole</a>
        </li>
                <li>
          <a href="/notizie/figline-valdarno/">Figline Valdarno</a>
        </li>
                <li>
          <a href="/notizie/firenzuola/">Firenzuola</a>
        </li>
                <li>
          <a href="/notizie/fucecchio/">Fucecchio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambassi-terme/">Gambassi Terme</a>
        </li>
                <li>
          <a href="/notizie/greve-in-chianti/">Greve in Chianti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/impruneta/">Impruneta</a>
        </li>
                <li>
          <a href="/notizie/incisa-in-val-d-arno/">Incisa in Val d&#039;Arno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/isolotto/">Isolotto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lastra-a-signa/">Lastra a Signa</a>
        </li>
                <li>
          <a href="/notizie/londa/">Londa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/le-cascine/">Le Cascine</a>
        </li>
                <li>
          <a href="/notizie/le-cure/">Le Cure</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/marradi/">Marradi</a>
        </li>
                <li>
          <a href="/notizie/montaione/">Montaione</a>
        </li>
                <li>
          <a href="/notizie/montelupo-fiorentino/">Montelupo Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/montespertoli/">Montespertoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzuolo-sul-senio/">Palazzuolo sul Senio</a>
        </li>
                <li>
          <a href="/notizie/pelago/">Pelago</a>
        </li>
                <li>
          <a href="/notizie/pontassieve/">Pontassieve</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parterre/">Parterre</a>
        </li>
                <li>
          <a href="/notizie/piazzale-michelangelo/">Piazzale Michelangelo</a>
        </li>
                <li>
          <a href="/notizie/pitti/">Pitti</a>
        </li>
                <li>
          <a href="/notizie/porta-a-prato/">Porta a Prato</a>
        </li>
                <li>
          <a href="/notizie/porta-romana/">Porta Romana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reggello/">Reggello</a>
        </li>
                <li>
          <a href="/notizie/rignano-sull-arno/">Rignano sull&#039;Arno</a>
        </li>
                <li>
          <a href="/notizie/rufina/">Rufina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rifredi/">Rifredi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-casciano-in-val-di-pesa/">San Casciano in Val di Pesa</a>
        </li>
                <li>
          <a href="/notizie/san-godenzo/">San Godenzo</a>
        </li>
                <li>
          <a href="/notizie/san-piero-a-sieve/">San Piero a Sieve</a>
        </li>
                <li>
          <a href="/notizie/scandicci/">Scandicci</a>
        </li>
                <li>
          <a href="/notizie/scarperia/">Scarperia</a>
        </li>
                <li>
          <a href="/notizie/sesto-fiorentino/">Sesto Fiorentino</a>
        </li>
                <li>
          <a href="/notizie/signa/">Signa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-frediano/">San Frediano</a>
        </li>
                <li>
          <a href="/notizie/soffiano/">Soffiano</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/statuto/">Statuto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavarnelle-val-di-pesa/">Tavarnelle Val di Pesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaglia/">Vaglia</a>
        </li>
                <li>
          <a href="/notizie/vicchio/">Vicchio</a>
        </li>
                <li>
          <a href="/notizie/vinci/">Vinci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/viali/">Viali</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="12732"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">Aeroporto di Peretola: svaligia un negozio aperto, via 11mila euro di profumi / VIDEO</h1>
      <p class="summary entry-summary">I poliziotti si sono mimetizzati tra i passeggeri in partenza con tanto di valigie al seguito: hanno seguito le loro mosse sia a distanza che con il sistema di videosorveglianza dell&rsquo;aeroporto</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-firenzetoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pfezh4">
            21 settembre 2018 18:36          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Aeroporto+di+Peretola%3A+svaligia+un+negozio+aperto%2C+via+11mila+euro+di+profumi+%2F+VIDEO&url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Ffurto-profumi-aeroporto-peretola-video.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Aeroporto%20di%20Peretola%3A%20svaligia%20un%20negozio%20aperto%2C%20via%2011mila%20euro%20di%20profumi%20%2F%20VIDEO%20%40%20http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Ffurto-profumi-aeroporto-peretola-video.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.firenzetoday.it%2Fcronaca%2Ffurto-profumi-aeroporto-peretola-video.html&text=Aeroporto+di+Peretola%3A+svaligia+un+negozio+aperto%2C+via+11mila+euro+di+profumi+%2F+VIDEO">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/la22dJ5Ys4OlhJZW5BE389Nn9MAkV8uxUJVREwFTueeKFnj_8TmCtogS1j3ynXeQCuXa8JFkdWlumtMGReHph2XC02E3KFkWMg4kynRCI7yf4Yja_R2v2Fozqzpn72-LR0166jzCoVEPi0hWYJ8LHbnu7CT2THeJZ1yEo-2jlcF5HYD8G76rlKYYFAfgkkRTwK5jtc3IBaqRqVLYZRrg1ngZTU-Y40dZjFOm7JoxBcguZz8-_0kxJupzNbqXuZ7P">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce = 0;
      window.fSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce = function( iCount )
      {
        window.iSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce += iCount;
       
        if ( window.iSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce > 0 )
        {
          $('#sharrre-social-counter_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce').text( window.iSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce );
          $('#sharrre-box-social-counter_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce" style="display:none;">
    <span class="number" id="sharrre-social-counter_2dad6c3afd75a2f4a05c3287fd8b167e8901bcce"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
                            
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DG9tzhRZ51FkWLSg3_3Xi4H9wrb5de5">{"type":"video","object":{"title":"gdnsf4idjqei8uam-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/gif\/17909794939685\/gdnsf4idjqei8uam-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-hd\/17909794939685\/gdnsf4idjqei8uam-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-sd\/17909794939685\/gdnsf4idjqei8uam-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="DG9tzhRZ51FkWLSg3_3Xi4H9wrb5de5">
  <div id="video-7voy3baJJI1cJgjbAd" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-hi/17909794939685/gdnsf4idjqei8uam-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:17909794939685--></script>
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.12.8",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
       var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"html5","autostart":true,"mute":true,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"gdnsf4idjqei8uam-3","description":"","image":"http:\/\/3.citynews-firenzetoday.stgy.ovh\/~media\/horizontal-hi\/17909794939685\/gdnsf4idjqei8uam-3.jpg","sources":[{"file":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-sd\/17909794939685\/gdnsf4idjqei8uam-3.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-firenzetoday.video.stgy.ovh\/~media\/mp4-hd\/17909794939685\/gdnsf4idjqei8uam-3.mp4","type":"mp4","label":"HD","default":true}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dfirenzetoday","http:\/\/video-ads.rubiconproject.com\/video\/12470\/71216\/338320\/201\/vast.xml?tg_c.language=it\u0026tg_i.city=firenzetoday"],"offset":"pre"}}}],"advertising":{"autoplayadsmuted":true,"client":"vast","admessage":"-XXs","cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video","requestTimeout":2500,"creativeTimeout":7500},"skin":{"active":"#B75DC7","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"FirenzeToday","aboutlink":"http:\/\/www.firenzetoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
           
  
      var iErrors = 0;
      var oPlayer = jwplayer( "video-7voy3baJJI1cJgjbAd" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        window.ga && ga( 'send', 'event', 'Video', 'Error', location.href );
        
        
        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( );
      });
  
  
  
      {
  		  window.ga && ga( 'send', 'event', 'Video', 'Setup', location.href );


        var bReady = false;
        var bPlay  = false;
        var bAd    = false;
        var bClick = false;
  
 
        oPlayer.on( 'ready', function()
        {
          if ( bReady )
            return;
          
  				 bReady = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ready', location.href );
        });
        
        oPlayer.on( 'play', function()
        {
          if ( bPlay )
            return;
          
  				 bPlay = true;
           window.ga && ga( 'send', 'event', 'Video', 'Play', location.href );
        });
        
        oPlayer.on( 'adRequest', function()
        {
          if ( bAd )
            return;
          
  				 bAd = true;
           window.ga && ga( 'send', 'event', 'Video', 'Ad', location.href );
        });
        
        
        oPlayer.on( 'displayClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );
            
             oPlayer.play( );
          
                   });
          
        oPlayer.on( 'adClick', function()
        {
          if ( bClick )
            return;
          
  				 bClick = true;
           window.ga && ga( 'send', 'event', 'Video', 'Click', location.href );
          
          
          	              
             if ( oPlayer.getMute() )
               oPlayer.setMute( false );

                   });
      }
      
    }
  );
 
/*]]>*/</script>

                      
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p>Sorpresi con oltre 100 profumi rubati al duty free dell&#39;aeroporto di&nbsp;Peretola, ma la <strong>polizia ipotizza&nbsp;</strong>che i due cittadini rumeni - di 40 e 47 anni - finiti in manette nei giorni scorsi per aver &ldquo;saccheggiato&rdquo; in un colpo solo merce per oltre 11mila euro&nbsp;di valore commerciale, possano aver messo a segno altri analoghi furti, sia al &ldquo;Leonardo Da Vinci&rdquo; che in altri scali internazionali.</p>

<p>Tra i loro effetti personali, oltre ad un documento rumeno falso, gli <strong>investigatori hanno </strong>infatti trovato biglietti aerei per svariate mete tra le quali Roma, Bilbao, Barcellona, Gran Canaria e Tenerife.</p>

<p>La mattina del loro arresto, gli agenti della polizia di frontiera aerea li avevano <strong>tenuti d&rsquo;occhio</strong> fin dal loro arrivo in aeroporto a bordo di un taxi.</p>

<p>Poliziotti in borghese si sono<strong> mimetizzati </strong>tra i passeggeri in partenza con tanto di valigie al seguito e li hanno seguiti a distanza, osservando scrupolosamente le loro mosse, mentre<strong> altri agenti</strong> - in contemporanea - <strong>monitoravano </strong>i loro spostamenti tramite il sistema interno di videosorveglianza</p>

<p>Arrivati all&rsquo;interno dell&rsquo;area &ldquo;partenze&rdquo;, uno (il pi&ugrave; anziano dei due) si <strong>sarebbe messo</strong> a fare da &ldquo;palo&rdquo; lungo il corridoio di una profumeria duty free, mentre il complice (il 40enne) &egrave; entrato in azione nell&rsquo;esercizio commerciale. &nbsp;&nbsp;</p>

<p>Quest&rsquo;ultimo avrebbe infatti preso dagli scaffali del negozio diversi profumi, occultandoli con destrezza prima dietro la schiena e su altri scaffali, poi infilandoli in un borsone appoggiato a terra in mezzo agli espositori.</p>

<p>Dopo aver riempito un borsone, in un arco temporale durato una quarantina di minuti, l&rsquo;autore materiale dei furti avrebbe poi consegnato la refurtiva al complice, liberandosi cos&igrave; dell&rsquo;ingombrante carico. I due sono stati entrambi fermati nella sala imbarchi prima che potessero partire alla volta di Roma.</p>

<p>All&rsquo;interno di un trolley, un borsone ed uno zaino gli agenti <strong>hanno rinvenuto 111 profumi </strong>di varie marche. Sequestrati anche 7 contenitori - uno dentro l&rsquo;altro tra zaini e borse - verosimilmente destinati ad essere riempiti di merce.</p>

<p><img alt="WhatsApp Image 2018-09-21 at 14.08.29-2" src="http://1.citynews-firenzetoday.stgy.ovh/~media/61501814634792/whatsapp-image-2018-09-21-at-14-08-29-2.jpeg" style="height: 441px; width: 600px;" title="WhatsApp Image 2018-09-21 at 14.08.29-2" /></p>

<p>Secondo quanto accertato, tra il giugno e il settembre&nbsp;gli arrestati avrebbero viaggiato insieme da Peretola in almeno altre 4 occasioni con destinazione Roma, Madrid e Barcellona.</p>

<p>Gli inquirenti non escludono che la coppia si possa essere resa protagonista di altri analoghi colpi denunciati nelle scorse settimane e per i quale sono in corso ulteriori indagini.</p>


						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/furti/" class="btn block-btn default-btn rounded-btn">furti</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/vinci-arresto-centro-accoglienza.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/57025589134483/whatsapp-video-2018-07-13-at-18-24-59-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/57025589134483/whatsapp-video-2018-07-13-at-18-24-59-2.jpg"  alt="Vinci: arrestati tutti gli ospiti di un centro d&#039;accoglienza / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Vinci: arrestati tutti gli ospiti di un centro d&#039;accoglienza / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/rapina-banca-porta-prato-arresto-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/44712026522021/10000000_284421565690236_8101337828197127663_n-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/44712026522021/10000000_284421565690236_8101337828197127663_n-2.jpg"  alt="Rapina in banca a Porta al Prato: la resa dei rapinatori alla polizia / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Rapina in banca a Porta al Prato: la resa dei rapinatori alla polizia / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incendio-auto-novoli-via-forlanini.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/42293838944206/35978242_2429821040377295_7197897836625968981_n-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/42293838944206/35978242_2429821040377295_7197897836625968981_n-2.jpg"  alt="Auto in fiamme a Novoli: traffico in tilt alla rotonda di Via Forlanini / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Auto in fiamme a Novoli: traffico in tilt alla rotonda di Via Forlanini / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/tramvia-citta-video-cambio-video-time-lapse.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/60345347566273/whatsapp-video-2018-07-14-at-15-12-51-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/60345347566273/whatsapp-video-2018-07-14-at-15-12-51-2.jpg"  alt="Tramvia, vigilia della rivoluzione: in 2 minuti come &egrave; cambiata la citt&agrave; / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tramvia, vigilia della rivoluzione: in 2 minuti come &egrave; cambiata la citt&agrave; / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/nubifragio-via-bolognese-allagata-fiume.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/5801314499613/via-bolognese-allagata-ok-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/5801314499613/via-bolognese-allagata-ok-2.jpg"  alt="Nubifragio su Firenze: la strada diventa un fiume / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Nubifragio su Firenze: la strada diventa un fiume / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/isolotto-casa-ricercato-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/36244946665380/whatsapp-video-2018-08-29-at-19-15-07-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/36244946665380/whatsapp-video-2018-08-29-at-19-15-07-2.jpg"  alt="Isolotto: la polizia entra in casa dei genitori del ricercato / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Isolotto: la polizia entra in casa dei genitori del ricercato / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/rapina-banca-porta-prato-comunicazione-polizia.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/14629938199083/1392m604fj31r9si-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/14629938199083/1392m604fj31r9si-2.jpg"  alt="Rapina da film sventata a Firenze: ecco come hanno agito gli agenti / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Rapina da film sventata a Firenze: ecco come hanno agito gli agenti / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/via-scandicci-boxe-strada-autobus.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/52014076804023/8-firenzetoday-2-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/52014076804023/8-firenzetoday-2-2.jpg"  alt="Via di Scandicci: boxe in strada, autobus bloccato / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Via di Scandicci: boxe in strada, autobus bloccato / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/grandine-chicchi-giganti-tetti-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/47630169175942/grandine-sui-tetti-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/47630169175942/grandine-sui-tetti-2.jpg"  alt="Grandine: chicchi giganti si schiantano sui tetti / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Grandine: chicchi giganti si schiantano sui tetti / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/six-underground-film-via-cavour.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/20941896503717/whatsapp-video-2018-08-29-at-11-07-43-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/20941896503717/whatsapp-video-2018-08-29-at-11-07-43-2.jpg"  alt="Six Underground: velocit&agrave; e derapate da urlo davanti alla Prefettura / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Six Underground: velocit&agrave; e derapate da urlo davanti alla Prefettura / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/prete-bambina-calenzano-don-paolo-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/60936837479222/prete_arrestato-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/60936837479222/prete_arrestato-2.jpg"  alt="Prete arrestato per abusi su bambina: chi &egrave; don Paolo">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Prete arrestato per abusi su bambina: chi &egrave; don Paolo            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/green/mobilita/tramvia-nuove-linee-istruzioni-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/32009855790351/tramvia-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/32009855790351/tramvia-2.jpg"  alt="Tramvia, nuove tratte: istruzioni per l&#039;uso / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tramvia, nuove tratte: istruzioni per l&#039;uso / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/grandinata-in-centro-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/45580785134891/grandinata-4.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/45580785134891/grandinata-4.jpg"  alt="Tempesta di grandine in centro / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tempesta di grandine in centro / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incendio-lungarno-vespucci-2-agosto-2018-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/46400494802655/whatsapp-video-2018-08-02-at-20-53-34-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/46400494802655/whatsapp-video-2018-08-02-at-20-53-34-2.jpg"  alt="Incendio sul lungarno Vespucci: a fuoco palazzina / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incendio sul lungarno Vespucci: a fuoco palazzina / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/corso-tintori-alfa-verde-film-bay.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/38423223577718/netflix35-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/38423223577718/netflix35-2.jpg"  alt="Corso dei Tintori: l&#039;Alfa verde si schianta per il film di Bay / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Corso dei Tintori: l&#039;Alfa verde si schianta per il film di Bay / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/pioggia-montespertoli-torrente-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/62301844401595/whatsapp-video-2018-08-23-at-13-43-41-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/62301844401595/whatsapp-video-2018-08-23-at-13-43-41-2.jpg"  alt="Montespertoli: la piena del torrente in pochi secondi / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Montespertoli: la piena del torrente in pochi secondi / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/via-scala-richiedenti-asilo-lite-accoltellamento.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/53275307921962/whatsapp-video-2018-07-01-at-04-06-51-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/53275307921962/whatsapp-video-2018-07-01-at-04-06-51-2.jpg"  alt="Via della Scala: lite tra richiedenti asilo, accoltellato / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Via della Scala: lite tra richiedenti asilo, accoltellato / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/autostrada-a1-27-giugno-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/44221600384776/whatsapp-image-2018-06-27-at-11-46-24-2.jpeg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/44221600384776/whatsapp-image-2018-06-27-at-11-46-24-2.jpeg"  alt="Incidente in A1: code in autostrada">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente in A1: code in autostrada            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/calcio-storico-2018-firenze-finale-24-giugno-2018-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/8101751567636/calcio-storico-finale-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/8101751567636/calcio-storico-finale-2.jpg"  alt="Calcio Storico: i momenti pi&ugrave; caldi sul sabbione di Santa Croce/ VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Calcio Storico: i momenti pi&ugrave; caldi sul sabbione di Santa Croce/ VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/rissa-via-scala-lite.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/65198988948327/whatsapp-video-2018-09-04-at-17-52-15-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/65198988948327/whatsapp-video-2018-09-04-at-17-52-15-2.jpg"  alt="Via della Scala: rissa con lancio di pietre / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Via della Scala: rissa con lancio di pietre / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/autostrada-a1-impruneta-incisa-19-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/3595927444930/webcam-in-tempo-reale-autostrade-per-l-italia-gis-8.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/3595927444930/webcam-in-tempo-reale-autostrade-per-l-italia-gis-8.jpg"  alt="Incidente sull&#039;autostrada A1: coda di 8 km tra Impruneta e Incisa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente sull&#039;autostrada A1: coda di 8 km tra Impruneta e Incisa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/ex-calciante-fuga-polizia-fermo-rolando-scarpellini.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/49610839756505/vid-20180830-wa0011-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/49610839756505/vid-20180830-wa0011-2.jpg"  alt="Ex calciante in fuga all&#039;Isolotto, il capo della squadra mobile: &quot;Aveva una pistola rubata&quot;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ex calciante in fuga all&#039;Isolotto, il capo della squadra mobile: &quot;Aveva una pistola rubata&quot;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/autobus-bloccato-via-panzani.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/61043718593406/whatsapp-video-2018-09-19-at-15-15-26-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/61043718593406/whatsapp-video-2018-09-19-at-15-15-26-2.jpg"  alt="Autobus bloccato: i tassisti spostano l&#039;auto a braccia / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Autobus bloccato: i tassisti spostano l&#039;auto a braccia / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/tramvia-viaggio-nuova-linea-scandicci-careggi.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/5934067316201/tramvia-9.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/5934067316201/tramvia-9.jpg"  alt="Tramvia: il primo viaggio della nuova linea / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Tramvia: il primo viaggio della nuova linea / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/pioggia-duomo-22-agosto-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/3129231510943/whatsapp-video-2018-08-22-at-15-10-43-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/3129231510943/whatsapp-video-2018-08-22-at-15-10-43-2.jpg"  alt="Maltempo: temporale e grandine al Duomo / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Maltempo: temporale e grandine al Duomo / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/ryan-reynolds-firenze-fan-foto.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/8104790260043/firenzetoday-1-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/8104790260043/firenzetoday-1-2.jpg"  alt="Ryan Reynolds accolto dai fan / FOTO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Ryan Reynolds accolto dai fan / FOTO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/incidente-stradale/superstrada-fi-pi-li-montopoli-pontedera-1-luglio-2018.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/58631665207552/whatsapp-video-2018-07-01-at-10-05-31-2.jpg" data-animated-src="http://1.citynews-firenzetoday.stgy.ovh/~media/gif/58631665207552/whatsapp-video-2018-07-01-at-10-05-31-2.jpg"  alt="Incidente sulla superstrada FiPiLi: code tra Montopoli e Pontedera / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Incidente sulla superstrada FiPiLi: code tra Montopoli e Pontedera / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/san-donato-proposta-amore-centro-commerciale-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/37641986656510/10000000_293367814789698_2936828458630460004_n-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/37641986656510/10000000_293367814789698_2936828458630460004_n-2.jpg"  alt="Romanticismo: proposta d&#039;amore nel centro commerciale / VIDEO&nbsp;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Romanticismo: proposta d&#039;amore nel centro commerciale / VIDEO&nbsp;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/fiorentina-batistuta-stregato-senza-parole-video.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/44829959343740/whatsapp-video-2018-07-13-at-18-14-27-2.jpg" data-animated-src="http://2.citynews-firenzetoday.stgy.ovh/~media/gif/44829959343740/whatsapp-video-2018-07-13-at-18-14-27-2.jpg"  alt="Fiorentina, Batistuta stregato a tavola: il Re Leone rimane senza parole / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Fiorentina, Batistuta stregato a tavola: il Re Leone rimane senza parole / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/droga-spaccio-fucecchio-parco-bambini.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/53083123337732/video4-ok-2.jpg" data-animated-src="http://3.citynews-firenzetoday.stgy.ovh/~media/gif/53083123337732/video4-ok-2.jpg"  alt="Droga, spaccio nel parco dei bambini: arrestato 30enne / VIDEO">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Droga, spaccio nel parco dei bambini: arrestato 30enne / VIDEO            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="12789"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="12816"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="12870"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="12885"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,321253,{"title":"Aeroporto di Peretola: svaligia un negozio aperto, via 11mila euro di profumi \/ VIDEO","abstract":"I poliziotti si sono mimetizzati tra i passeggeri in partenza con tanto di valigie al seguito: hanno seguito le loro mosse sia a distanza che con il sistema di videosorveglianza dell\u2019aeroporto","link":"http:\/\/www.firenzetoday.it\/cronaca\/furto-profumi-aeroporto-peretola-video.html","uri":"furto-profumi-aeroporto-peretola-video"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":false,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/furto-profumi-aeroporto-peretola-video/321253" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=Dvw3Kk_9rC86SuHvXxRnmwoxcQrvfMemotdM9-nsLVfSx9ZAN9jCPO80hAXxbu2i1jsl06PYAd7SptIraVj0VHOY-aKs7WssnJZN-xjXWvyYBlUHaQjp8-QGZY-q5jKH7CK4I1KTKNzODHkpVJ3H6MLtA-gSEExhAb2sew7BFHnenJLNU-AE_C9o8tihxMizn3E_eQ6ZP5qji5-rz1BxHjk-PI96DLuqv9sMjndvdI2XtTNFNl0IhcLd0w7MqYaUXGZBY39yg_NcF8Nbqmx7WW&__frame~j6Fhq_=t5qyReDpP1ANDXCGAsjrRgQ4Dc_hz1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/furto-profumi-aeroporto-peretola-video/321253" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/rissa-via-scala-lite.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/65198988948327/whatsapp-video-2018-09-04-at-17-52-15-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/65198988948327/whatsapp-video-2018-09-04-at-17-52-15-2.jpg" alt="Via della Scala: rissa con lancio di pietre / VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/rissa-via-scala-lite.html" class="link">
          Via della Scala: rissa con lancio di pietre / VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/autobus-bloccato-via-panzani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/61043718593406/whatsapp-video-2018-09-19-at-15-15-26-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/61043718593406/whatsapp-video-2018-09-19-at-15-15-26-2.jpg" alt="Autobus bloccato: i tassisti spostano l&amp;#039;auto a braccia / VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/autobus-bloccato-via-panzani.html" class="link">
          Autobus bloccato: i tassisti spostano l&#039;auto a braccia / VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/attualita/ryan-reynolds-firenze-fan-foto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/8104790260043/firenzetoday-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/8104790260043/firenzetoday-1-2.jpg" alt="Ryan Reynolds accolto dai fan / FOTO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/attualita/ryan-reynolds-firenze-fan-foto.html" class="link">
          Ryan Reynolds accolto dai fan / FOTO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
         
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-full"&gt;&lt;a href="/politica/renzi-ritorna-firenze-popolo-pd-applauso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-firenzetoday.stgy.ovh/~media/horizontal-mid/66446654277141/renzi-pd-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-firenzetoday.stgy.ovh/~media/horizontal-low/66446654277141/renzi-pd-2.jpg" alt="Renzi ritorna a Firenze tra il popolo Pd: l&amp;#039;applauso / VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
         		<span class="label theme-color">
        <a href="/politica/" class="link">
          Politica        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/politica/renzi-ritorna-firenze-popolo-pd-applauso.html" class="link">
          Renzi ritorna a Firenze tra il popolo Pd: l&#039;applauso / VIDEO        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="12915"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>firenzetoday-web</title>
    <path d="M24.8342857,11.5385714 L24.8342857,3 L1.55285714,3 L1.55285714,46 L10.5214286,46 L10.5214286,29.5985714 L21.3942857,29.5985714 L21.3942857,20.9985714 L10.5214286,20.9985714 L10.5214286,11.5385714 L24.8342857,11.5385714 Z M28.7042857,46 L37.6728571,46 L37.6728571,3 L28.7042857,3 L28.7042857,46 Z M59.2957143,46 L69.37,46 L62.6128571,28.4928571 C66.4214286,26.5885714 68.4485714,22.4114286 68.4485714,17.19 C68.4485714,8.83571429 64.0257143,3 55.5485714,3 L42.4642857,3 L42.4642857,46 L51.4328571,46 L51.4328571,30.5814286 L52.7228571,30.5814286 L53.89,30.52 L59.2957143,46 Z M51.4328571,23.1485714 L51.4328571,11.4771429 L54.9342857,11.4771429 C57.8828571,11.4771429 59.4185714,13.6885714 59.4185714,17.3128571 C59.4185714,21.3057143 57.6985714,23.1485714 55.1185714,23.1485714 L51.4328571,23.1485714 Z M72.6257143,46 L96.46,46 L96.46,37.4614286 L81.5942857,37.4614286 L81.5942857,28.1242857 L92.4671429,28.1242857 L92.4671429,19.8314286 L81.5942857,19.8314286 L81.5942857,11.5385714 L96.1528571,11.5385714 L96.1528571,3 L72.6257143,3 L72.6257143,46 Z M120.847143,46 L129.938571,46 L129.938571,3 L121.338571,3 L121.338571,17.62 C121.338571,23.1485714 121.4,27.8785714 121.4,27.94 L121.215714,27.94 L109.728571,3 L100.637143,3 L100.637143,46 L109.237143,46 L109.237143,32.3014286 C109.237143,27.2642857 109.175714,22.0428571 109.175714,21.9814286 L109.36,21.9814286 L120.847143,46 Z M159.362857,12.03 L159.362857,3 L134.545714,3 L134.545714,11.5385714 L145.295714,11.5385714 L149.534286,11.5385714 L149.657143,11.7842857 C149.657143,11.8457143 148.305714,13.9342857 146.708571,16.5757143 L133.931429,37.3385714 L133.931429,46 L159.547143,46 L159.547143,37.4614286 L149.165714,37.4614286 L144.251429,37.4614286 L144.128571,37.2157143 C144.128571,37.1542857 145.664286,34.8814286 147.445714,31.81 L159.362857,12.03 Z M163.601429,46 L187.435714,46 L187.435714,37.4614286 L172.57,37.4614286 L172.57,28.1242857 L183.442857,28.1242857 L183.442857,19.8314286 L172.57,19.8314286 L172.57,11.5385714 L187.128571,11.5385714 L187.128571,3 L163.601429,3 L163.601429,46 Z" class="logo-edition"></path>
    <path d="M218.095946,6.15048664 L218.095946,3.21621622 L191.886486,3.21621622 L191.886486,11.6689189 L200.582432,11.6689189 L200.582432,45.7837838 L209.4,45.7837838 L209.4,11.6689189 L214.705333,11.6689189 C215.558312,9.36702116 216.696553,7.54595162 218.095946,6.15048664 L218.095946,6.15048664 Z M325.305405,30.5810811 L336.068919,3.21621622 L327.008108,3.21621622 L322.933784,14.9527027 C322.021622,17.5675676 321.352703,19.9391892 321.291892,20 L321.048649,20 C320.987838,19.9391892 320.318919,17.5675676 319.467568,14.8918919 L315.514865,3.21621622 L305.481081,3.21621622 L316.427027,30.5810811 L316.427027,45.7837838 L325.305405,45.7837838 L325.305405,30.5810811 Z M215.906757,24.4380165 C215.906757,41.1115702 221.805405,47 231.535135,47 C241.386486,47 247.224324,40.9256198 247.224324,24.5619835 C247.224324,7.95041322 241.325676,2 231.535135,2 C221.744595,2 215.906757,8.01239669 215.906757,24.4380165 Z M225.028378,24.3760331 C225.028378,13.9008264 227.156757,10.677686 231.595946,10.677686 C235.913514,10.677686 238.102703,13.838843 238.102703,24.6239669 C238.102703,35.2231405 235.913514,38.322314 231.595946,38.322314 C227.156757,38.322314 225.028378,35.0991736 225.028378,24.3760331 Z M250.872973,3.21621622 L250.872973,45.7837838 L264.433784,45.7837838 C275.318919,45.7837838 279.87973,37.8783784 279.87973,24.6824324 C279.87973,11.2432432 275.014865,3.21621622 264.068919,3.21621622 L250.872973,3.21621622 Z M259.751351,37.3310811 L259.751351,11.6689189 L263.339189,11.6689189 C268.204054,11.6689189 270.818919,14.7094595 270.818919,24.9256757 C270.818919,34.0472973 268.204054,37.3310811 263.217568,37.3310811 L259.751351,37.3310811 Z M299.582432,38.3040541 L300.92027,45.7837838 L310.224324,45.7837838 L301.285135,3.21621622 L288.636486,3.21621622 L279.697297,45.7837838 L288.697297,45.7837838 L289.974324,38.3040541 L299.582432,38.3040541 Z M298.122973,30.0945946 L291.433784,30.0945946 L293.318919,19.4527027 C293.987838,15.6824324 294.656757,11.6689189 294.656757,11.6081081 L294.9,11.6081081 C294.960811,11.6689189 295.568919,15.7432432 296.237838,19.5135135 L298.122973,30.0945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Firenze"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.forlitoday.it/" rel="nofollow">Forl&igrave;Today</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/FirenzeToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/firenzetoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/firenzetoday/id1202216291?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download FirenzeToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.firenzetoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download FirenzeToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="FirenzeToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
               © Copyright 2010-2018 - FirenzeToday supplemento al plurisettimanale telematico Bolognatoday reg. Tribunale di Bologna  con il n. 8477
        
      
              
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>FirenzeToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-firenzetoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/FirenzeToday">http:\/\/www.facebook.com\/FirenzeToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>







<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.firenzetoday.it/cronaca/furto-profumi-aeroporto-peretola-video.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=y6WBgRuUrW7qs4YGlSV3v_H5Rjub_CzbR_b8reCRz6oALpTxorIAzkF0o6P04PWDDM2tVaK63XvaHuP204llB3HrOs8hBmY6-TJAAIfuwaZaA76yeiFVyXCm88iH3CI44eFthA7EGamq6XDeBwqQVmZ-Ao2BXM3yz0FggABb2Od-aFM6fa5xUM_x48Bp5scmnQ6EX2iGi3XD57rgw32c8FSaGmOwCO7fvRAEvPenwfIEfaJzBoTzxF3USfv37aaI3iPh9Z89N4DWNL8XybzG&__frame~j6Fhq_=t-ca61DaZnMktMSzBSNRd_uKDgfSBz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-firenzetoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "firenze", "Firenze" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,1.04E+2,0141,0162,101,100,47,0x64,0157,4.7E+1,0176,47,9.9e+1,1.11E+2,1.17e+2,110,1.16e+2,0X2F,63,0X56,1.22e+2,0X46,0154,78)+_(0x44,0X4E,4.5e+1,0110,5.7E+1,0167,1.17e+2,0113,0172,111,1.02e+2,0106,8.8E+1,061,1.12e+2,055,73,0127,97,5.5E+1)+_(1.02e+2,0x7A,0x4a,0105,0106,7.8e+1,0x59,0x39,067,8.6e+1,1.11e+2,0X43,79,109,0x58,0x58,8.5e+1,0107,1.19E+2,116)+_(1.09E+2,9.7e+1,9.9E+1,0X66,8.2e+1,0x65,1.18E+2,0X52,86,6.5E+1,112,80,0X39,0116,0171,1.19E+2,0153)+_(0X77,8.8E+1,51,1.15e+2,69,74,8.5E+1,5.6e+1,0X2d,0x43,1.22e+2,0x61,76,7.8e+1,109,1.04e+2,0141,101,0x78,5.7e+1,0163,0x52,0154,1.16e+2,0X6a,0162,0x79,52,0X65,0111,0157)+_(0X73,103,0142,0X58,69,0X6F,48,5.0e+1,83,86,6.6E+1,0X59,071,0x32,0X6a,1.0e+2,0120,0107,72,0X61,0x6b,103,0171,45,71,0101,5.6e+1,5.0e+1,95,121,0x6C,6.9e+1,81,109,84,0x49,82,0142,055,0x4b,66,78,1.11e+2,0142,0110,0x57,109,0x4f,52,119,56,1.14E+2,0X64,0X36,0144,0X6C,1.22E+2,0x76,0X4B,8.4E+1,0X6B,9.8E+1)+_(0107,0X7A,0X5F,74,0106,0116,76,062,7.8E+1,0103,5.5E+1,1.19E+2,45))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#x68;&#97;&#114;&#101;&#100;&#47;&#100;&#111;&#47;&#126;&#x2f;&#99;&#111;&#117;&#x6e;&#116;&#x2F;&#x3F;&#x6a;&#70;&#x49;&#x68;&#x4D;&#x44;&#x45;&#88;&#x37;&#83;&#x52;&#115;&#x34;&#121;&#x6E;&#104;&#x70;&#121;&#80;&#85;&#117;&#x51;&#121;&#67;&#x39;&#x32;&#48;&#x55;&#68;&#x66;&#51;&#122;&#117;&#103;&#55;&#100;&#x56;&#x63;&#111;&#88;&#x78;&#73;&#122;&#x34;&#x5A;&#69;&#x72;&#x39;&#x50;&#82;&#x56;&#121;&#x42;&#107;&#x59;&#x72;&#109;&#72;&#117;&#57;&#x55;&#78;&#84;&#52;&#x4B;&#108;&#x49;&#87;&#56;&#x61;&#103;&#x44;&#112;&#x61;&#99;&#100;&#115;&#x36;&#x2D;&#x70;&#57;&#x66;&#x72;&#x31;&#75;&#49;&#x71;&#x74;&#111;&#x4d;&#66;&#45;&#88;&#119;&#x73;&#102;&#x46;&#x4A;&#115;&#x30;&#67;&#x62;&#108;&#x49;&#76;&#55;&#105;&#102;&#97;&#120;&#x70;&#x48;&#70;&#x46;&#x4E;&#102;&#x53;&#x58;&#82;&#68;&#118;&#x44;&#x6b;&#104;&#110;&#x5f;&#x49;&#117;&#x38;&#75;&#x32;&#x47;&#x35;&#x32;&#99;&#108;&#105;&#90;&#56;&#121;&#54;&#45;&#54;&#49;&#89;&#67;&#x52;&#x4F;&#x75;&#84;&#x33;&#112;&#112;&#x6b;&#78;&#x62;&#x32;&#57;&#77;&#x4c;&#x67;&#122;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>